<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>В Минске судят военных и бизнесменов: «Я не терпила… Боря, ты мне должен три ляма»-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="https://gazetaby.com/cont/art.php?sn_nid=144934" /> 
  <meta property="og:title"                      content="В Минске судят военных и бизнесменов: «Я не терпила… Боря, ты мне должен три ляма»" /> 
  <meta property="og:image"                      content="https://gazetaby.com/i/" /> 
  <meta property="og:description"                content="

За поставку топлива Минобороны. 
" /> 
<!--track-->
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://gazetaby.com/cont/art.php?sn_nid=144934",
    page_url_canonical: "https://gazetaby.com/cont/art.php?sn_nid=144934",
    page_title: "В Минске судят военных и бизнесменов: «Я не терпила… Боря, ты мне должен три ляма»",
    article_categories: ["Скандалы"],
    page_type: "article",
    page_language: "ru",
});
</script>
<!--track_end-->
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>
<!--
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script type="text/javascript" src="//analytics.rotapost.ru/Scripts/analytics/analytics.js"></script><script type="text/javascript">rp_confirm('c36e1f874dd542179225e9be40ae82d1');</script>.
-->
        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '65609bbd-c5d7-41d8-b76d-33656abf48e9', ph: 'admixer_65609bbdc5d741d8b76d33656abf48e9_zone_20534_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>





<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                <div class="top-banner only-desktop">
<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264' class='only-desktop'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>
</div>


                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=76">Соседи</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=75">#БНР100</a></li> 

<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->
<li><a href="https://gazetaby.com/cont/art.php?sn_nid=133777">Реклама на «Салiдарнасцi»</a></li>

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>
<br>
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=144936">Колькі грошай Леанід Зайдэс хоча ад «Новага часу» за маральную шкоду</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144934">В Минске судят военных и бизнесменов: «Я не терпила… Боря, ты мне должен три ляма»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144933">Жительница протестного дома на Розы Люксембург: «Что дороже, люди или машины?»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144929">Две цитаты про нравственность, исполненные в один день белорусским и российским силовиками</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144927">Шендерович: «В учебнике истории будет глава – войны на границах распадающейся российской империи»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144925">Лукашенко смотрел спектакль «Щелкунчик» рядом с Путиным. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144923">Юбилей государственной газеты: «Закройтесь – и это будет лучший подарок для жителей нашего города»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144922">Почему госмашина — достаточно эффективный механизм, который «можно сравнить с электромясорубкой»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144918">Прадстаўнік БПЦ Лепін: «Паўстанне Каліноўскага было польскім»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144916">Раскаяние дня. Лукашенко извинился перед Путиным за перепалку в Санкт-Петербурге</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144913">Будоўлю «Тапас» каля заказьніка «Лебядзіны» правяраюць</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144912">На пандус для Ольги Завадской у чиновников нет денег</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=144911">Из-за протестов учителей в Литве сняли министра, а профсоюзы анонсировали массовую акцию</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1 block-news">
                        <a href="https://www.svaboda.org/"><div class="block-title"><img src="/i/radio_sv_compact.png" width="120"></div></a>
			<iframe src="https://www.svaboda.org/widget/77615.html" width="230" height="230" frameborder="0" scrolling="yes" tabindex="0"></iframe>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=144856">Лукашенко продолжают называть фамилии тех, кто довел предприятия до ручки</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144893">Лукашенко все же сдался: чиновники пять лет добивались его «да» по легендарному предприятию</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144907">«Дзержинский в гробу бы перевернулся». Что удивило в словах Шуневича</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144881">Лукашенко сказал, что в США «с удовольствием покупают наши тракторы». Неужели правда?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144846">5 советов «тунеядцам» от юриста</a></div>

</div>

                    </div>

<!-- Yandex.RTB R-A-290955-12 -->
<div id="yandex_rtb_R-A-290955-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-290955-12",
                renderTo: "yandex_rtb_R-A-290955-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=144902">Шуневич объяснил, зачем дал указание снять извинения подростка перед «городовым»: «Затем» </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144836">«Если я что-то скажу против президента, да отнимется язык мой» </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144834">Беларусь по-прежнему напоминает «белое пятно» в центре Европы</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144743">Белорусский журналист проехал через всю Украину от Краматорска до Львова</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144833">Шендерович: «А что стыдно быть Путиным, Турчаком и Маргаритой Симоньян, мы и так знаем»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144809">«Населению нужно готовиться». Что ждет белорусов в случае «черного» нефтяного сценария?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144852">Нюанс, придававший оттенок анекдотичности пафосу беседы Лукашенко и Брилева</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144788">Поротников: «Смешит страх белорусских силовиков перед подчинением гражданским руководителям»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144772">Что стоит за словами Лукашенко «наклонить» и «опустить»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144842">Лукашенко поздравил грузин с тем, чего никогда бы не пожелал белорусам</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144776">Маргелов: «Не слышал, чтобы проверяли тех, у кого по два коттеджа в Дроздах»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144811">Виктор Малишевский: «И только тунеядцев в этой стране стало больше»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144741">Безобразники государственного масштаба</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=144663">«Сразу два «еще никогда». В стране осмысливают встречу Лукашенко с 20-летней спортсменкой</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a rel="nofollow" href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=144901"><img src="/i/2018/12/telega6s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=144901">В телеге сегодня. Новый год в стиле «гламурных 30-х» на супер-яхте по Москве-реке</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=144819"><img src="/i/2018/12/fr0312-3s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=144819">Пятьдесят оттенков желтого. Все о массовых протестах во Франции</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=144827"><img src="/i/2018/12/sali1.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=144827">Прощание с президентом</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=144771"><img src="/i/2018/12/xit0112-7s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=144771">Знакомьтесь – Даниэлла Пик, жена Квентина Тарантино</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=144274"><img src="/i/2018/11/rat3s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=144274">Как носить белое и черное бикини: мастер-класс от «девушки без комплексов»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=141923"><img src="/i/2018/08/pelas1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=141923">Как модель Playboy с 6-м размером бюста дразнит 7 миллионов подписчиков</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="only-desktop"><iframe src="https://www.svaboda.org/a/29473216.html" width="100%" frameborder="0" tabindex="0" scrolling="no"></iframe></div>
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=33" class="link-color">Скандалы</a></div>
  <div class="caption">
     <div class="date">07.12.2018</div>
     <div class="name">Катерина Борисевич, <a href= http://www.tut.by/ target="_blank"> TUT.BY</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
    
  </div>
  </div> <!-- add 1030-->
  <div class="title">В Минске судят военных и бизнесменов: «Я не терпила… Боря, ты мне должен три ляма»</div>
</div>

<div class="content-main"  data-io-article-url="https://gazetaby.com/cont/art.php?sn_nid=144934">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016">
<p><h2>За
поставку топлива Минобороны.</h2></p>
<p>Несколько лет литовская компания &laquo;Аксамеда&raquo; закупала
зимнее дизельное топливо в России и поставляла его Министерству обороны
Беларуси. Как считает следствие, топливо поступало по завышенным ценам.
Например, если одна партия стоила 5,8 миллиона долларов, то обвиняемые
присваивали себе 1,7 миллиона. </p>
<p>Кроме того, бизнесменам предоставлялась инсайдерская
информация о предстоящей закупке, за что сотрудники Минобороны, по данным
обвинения, получали по 10&minus;20 тысяч долларов. Один из фигурантов отрицает, что
обвиняемые действовали в сговоре и влияли на конкурсную комиссию, тендер
литовская компания выигрывала честно, деньги военным платили лишь за
своевременную оплату поставки дизтоплива.</p>
<p>&laquo;Я не терпила, полтора года жду, когда ты начнешь
отдавать деньги, а ты покупаешь недвижку. Я тоже хочу квартиру. (&hellip;) Боря, ты
мне должен три ляма долларов. Если не начнешь отдавать завтра, я начну
телодвижения. (&hellip;) Иди, б., бери лопату, вырывай три ляма и отдавай. Или давай,
переводи недвижку на меня, офис, квартира там у тебя на Независимости, дом на
миллион. Боря, ты потерял кредит моего доверия. (&hellip;) Я очищу этот мир от тебя.
(&hellip;) Или я иду в &bdquo;ментовку&ldquo;&raquo;, &mdash; эта запись, озвученная в суде, у некоторых
присутствующих вызывает улыбку &mdash; некий &laquo;Андрей Иванович&raquo;, обращаясь к &laquo;Боре&raquo;,
умудряется рифмовать некоторые слова с известными матами.</p>
<p>Позже во время процесса станет ясно, что именно с этой
записи закрутилось уголовное дело в отношении уже бывших сотрудников
Министерства обороны и бизнесменов. Якобы эти деньги у &laquo;Андрея Ивановича&raquo;
брали, чтобы решить вопрос с поставкой дизельного топлива для Минобороны РБ, их
не вернули, и &laquo;Андрей Иванович&raquo; обратился в КГБ.</p>
<p>Третий месяц суд Фрунзенского района Минска слушает
дело о госзакупке зимнего дизельного топлива для Министерства обороны. Среди
обвиняемых пять человек: старший офицер первого отдела управления горючего и
смазочных материалов Минобороны Андрей Несмачный, бывший сотрудник Минобороны
Александр Прокопович, глава фермерского хозяйства &laquo;Игуменское&raquo; Олег Хартанович,
бизнесмен Борис Лазерко и владелец литовской фирмы &laquo;Аксамеда&raquo; Александр
Кулагин. Он единственный из всех фигурантов находится под стражей, остальные
под домашним арестом, они заключили досудебное соглашение.</p>
<div class='ban_inline'>
<!-- Yandex.RTB R-A-290955-11 -->
<div id="yandex_rtb_R-A-290955-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-290955-11",
                renderTo: "yandex_rtb_R-A-290955-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div><p>Как указано в обвинении, фигуранты &laquo;имели умысел на
завладение путем обмана денежными средствами из республиканского бюджета в
результате реализации зимнего дизельного топлива в интересах Министерства
обороны РБ по необоснованно завышенной цене&raquo;. Сотрудники Минобороны, по версии
следствия, за взятки предоставляли инсайдерскую информацию: до момента
утверждения задания на государственную закупку сообщали вид и объем закупаемого
топлива, его характеристики, сумму, которую планировалось потратить за закупку
зимнего дизельного топлива. Вместо реальной цены завода в 700 долларов за тонну
в документах было указано 1115 долларов.</p>
<p>Обвиняемым предъявлено обвинение по ряду статей
Уголовного кодекса: ч. 2 ст. 243 УК (Уклонение от уплаты сумм налогов), ч. 4
ст. 209 (Мошенничество в особо крупном размере), ч. 2 ст. 216 (Причинение
имущественного ущерба без признаков хищения), ст. 431 (Дача взятки), ч. 6 ст.
16 (Соучастие в преступлении), ч. 3 ст. 430 УК &laquo;Получение взятки в особо
крупном размере&raquo;.</p>
<p><b>&laquo;Минобороны
до этого кинули на 5 миллионов долларов&raquo;</b></p>
<p>Олег Хартанович, владелец свинофермы, проходит по делу
как основной взяткодатель. Обвиняемый не отрицает: он действительно давал
деньги, точнее, это была &laquo;благодарность&raquo;. Свой допрос в суде начинает
двухчасовым выступлением о том, что многое в обвинении &mdash; это &laquo;домыслы
следствия&raquo;, которое не разобралось во всех нюансах, заняв обвинительный уклон,
и посчитало, что Хартанович давал взятки сперва в интересах российской компании
&laquo;Техпродуктсервис&raquo;, затем литовской &laquo;Аксамеды&raquo;, которой владеет его друг
Александр Кулагин. По словам Хартановича, на самом деле все было иначе.</p>
<p>&mdash; В 2007 году пришла идея заняться сельским
хозяйством, посетил ряд выставок в Германии, Дании и решил построить
свиноферму. Меня финансировали москвичи на 500&minus;700 тысяч евро, брал кредит в
банке, а затем в 2011 году произошла девальвация, рубль обесценился в три раза,
банки стали выдавать кредит под 40&minus;50%, &mdash; рассказывает во время допроса Олег
Хартанович.</p>
<p>Он стал искать деньги, чтобы строительство фермерского
хозяйства &laquo;Игуменское&raquo; не остановилось. И решил помочь фирме из Рязани
&laquo;Техпродуктсервис&raquo;, с которой работал раньше. По доверенности присутствовал на
вскрытии конвертов, консультировал.</p>
<p>&mdash; Они знали, что я учился в военном, у меня осталось
много друзей в Минобороны РФ. (&hellip;) Я понял, что это мой шанс, &mdash; говорит
Хартанович.</p>
<p>Ставка была сделана на то, что если выиграет
&laquo;Техпродуктсервис&raquo;, поставит дизтопливо в Беларусь и заработает на этой сделке
деньги, у Хартановича появится &laquo;моральное право&raquo; попросить у компании денег
взаймы на строительство фермы. В 2009 году &laquo;Техпродуктсервис&raquo; объявили
победителем, после того как поставка и оплата состоялись, Хартанович, по его
словам, подъехал прямо к Министерству обороны, попросил спуститься начальника
управления заказов и закупок материальных средств Вооруженных сил РБ Александра
Прокоповича. И вручил ему пакет с алкоголем и 10 тысячами долларов.</p>
<p>&mdash; Не помню, что там было: коньяк, виски или текила. Я
передал пакет и сказал, что там что-то есть, &mdash; говорит Хартанович. &mdash; Во время
закупки не было никаких нарушений законодательства! Минобороны до этого кинули
на 5 миллионов долларов, и чтобы силовые структуры после этого не
контролировали закупку, невозможно!</p>
<p>До этого в суде уже бывший сотрудник Минобороны
рассказывал, что в 2005 году ведомство выплатило российской компании деньги за
топливо, но оно так и не было поставлено. Один из начальников управления
Минобороны был осужден, и было принято решение, что оплата теперь будет
осуществляться только по факту.</p>
<p><b>&laquo;Это
была благодарность&raquo;</b></p>
<p>Как утверждает обвиняемый Олег Хартанович, деньги он
передавал за своевременную оплату за поставку зимнего дизельного топлива.</p>
<p>&mdash; Кто вам это поручил? &mdash; спрашивает судья Наталья
Бугук.</p>
<p>&mdash; Сам, по собственной инициативе, &mdash; отвечает фигурант
уголовного дела.</p>
<p>&mdash; Смысл передавать деньги, если оплата уже прошла? &mdash;
задает очередной вопрос судья.</p>
<p>&mdash; Это была благодарность. Если в республике
благоприятная обстановка, это способствует взаимоотношениям с российскими
компаниями. (&hellip;) Я хотел потянуть инвесторов в РБ, &mdash; говорит Хартанович.</p>
<p>Он настаивает: все &laquo;благодарности&raquo; давал из
собственного кармана, ни &laquo;Техпродуктсервис&raquo;, ни &laquo;Аксамеда&raquo; не были в курсе его
тесного общения с сотрудниками Минобороны. В итоге &laquo;Техпродуктсервис&raquo; деньги
направили на свои проекты. И тогда в 2012-м Хартанович решил обратиться к
Александру Кулагину.</p>
<p>&mdash; Он крестный отец моих дочерей, я &mdash; его детей, бывший
друг детства. Попросил перебиться до конца года, профинансировать стройку. (&hellip;)
А тут еще 13 ноября 2012-го выходит постановление Нацбанка о запрете
кредитования в иностранной валюте, я собирался кредитоваться, но мне сказали:
&laquo;Олег Николаевич, извините&raquo;. Предложили кредит в белорусских рублях под 42%, я
был в растерянности, должен был и Саше (Александру Кулагину. &mdash; Прим.TUT.BY), и
москвичам. И тогда предложил Саше поучаствовать в поставке дизельного топлива
для Министерства обороны, я в прошлом сам этим занимался. (&hellip;) Все решения Саша
принимал самостоятельно, я лишь дружески помогал.</p>
<p>Олег Хартанович попросил о встрече старшего офицера
первого отдела управления горючего и смазочных материалов Минобороны Андрея
Несмачного, чтобы &laquo;обозначить себя, узнать информацию для себя&raquo;.</p>
<p>&mdash; План государственных закупок уже был утвержден,
Несмачный не сообщал ориентировочную стоимость топлива, цена ничего не значила,
она могла вырасти в два раза и в два раза упасть. Я и так прекрасно понимал,
какое топливо будут покупать, а характеристики все были указаны в ГОСТе, &mdash;
продолжает рассказывать обвиняемый Олег Хартанович. &mdash; (&hellip;) Строить обвинение на
том, что это была инсайдерская информация, глупо.</p>
<p>Хартановичу напоминают, что в явке с повинной он
указал обратное: деньги сотрудникам Минобороны передавал именно за получение
информации. Он это комментирует так: &laquo;Что пришло в голову, то и указал&raquo;. На
протяжении четырех лет, когда победителем тендера становилась &laquo;Аксамеда&raquo;,
Хартанович и Несмачный встречались по одной схеме: осенью обсуждали предстоящую
поставку топлива, а когда проходила оплата, Хартанович привозил по 10 тысяч
долларов, один раз &mdash; 15 тысяч, за быстрое оформление документов.</p>
<p>&mdash; Так сообщал ли вам Несмачный вид топлива,
планируемый объем закупки, предполагаемую сумму денежных средств, которую
выделят на поставку? &mdash; интересуется судья.</p>
<p>&mdash; Не помню, может, и проходило это в разговоре. Мне
информация была нужна для собственного понимания. Если кто-то выиграет, смогу
подойти и поклянчить деньги, &mdash; говорит Хартанович.</p>
<p><b>&laquo;Прокопович
сказал: &bdquo;Нас двое&ldquo;. И я понял, что это 20 тысяч долларов&raquo;</b></p>
<p>Несмачный &mdash; не единственный сотрудник Минобороны,
которому, по версии обвинения, Хартанович давал взятки. В 2009 году он передал
10 тысяч долларов начальнику управления заказов и закупок материальных средств
Вооруженных сил РБ Александру Прокоповичу за &laquo;своевременную оплату&raquo;.</p>
<p>&mdash; В 2012 году Прокопович позвонил поздравить меня с
Новым годом и якобы случайно обозначить, что объявлена закупка. Я никогда не
был инициатором звонков, &mdash; рассказывает Хартанович и зачитывает телефонные
соединения, по которым прослеживается, что Прокопович звонил не только ему, но
и Юрию П., который после ухода из министерства в 2011 году Прокоповича занял
его место. А в 2017 году, узнав о возбуждении уголовного дела, покончил жизнь
самоубийством.</p>
<p>&mdash; Прокопович сказал: &laquo;Нас двое&raquo;. И я понял, что это 20
тысяч долларов. (&hellip;) Уже в 2013 году стал понимать, что они на оплату повлиять
не могут, все идет как идет. Опасался, если с ними не договорюсь, будут
проблемы. (&hellip;) В 2016 году решил со всего этого дела соскакивать. Не хотелось их
подставлять, поэтому отдал деньги только Несмачному, &mdash; вспоминает Олег
Хартанович.</p>
<p>Бывшие сотрудники Минобороны вину признали в полном
объеме. Судья интересуется, как согласуются между собой раздача взяток направо
и налево, если сам Хартанович говорит, что нуждался в деньгах. И тот объясняет:
эти суммы позволили бы ему рассчитывать в будущем на кредит в 1,3 миллиона
долларов.</p>
<p>Обвиняемый категорически не согласен с тем, что цена
на дизельное топливо была завышена, объясняя, что никто не может сказать цену
на несколько месяцев вперед, ведь она зависит от нескольких факторов: стоимости
нефти, транспортировки, курса российского рубля. При этом часто повторяя, что к
поставкам &laquo;Аксамеды&raquo; не имел никакого отношения.</p>
<p>&mdash; Следствие говорит, что мы заработали большие деньги.
Где были остальные? Почему никто не участвовал и не хотел? &mdash; эмоционально
спрашивает Олег Хартанович. &mdash; (&hellip;) Сделка могла быть выгодной, так и невыгодной.</p>
<p>&mdash; Зачем тогда советовали ее вашему другу Кулагину? &mdash;
спрашивает гособвинитель Александр Толстогузов.</p>
<p>&mdash; Я посоветовал, он сам принимал решение. Рассчитывал,
что в будущем сможет одолжить мне деньги, очень хотел закончить проект. (&hellip;) Я
осуществил свою мечту, сегодня у меня лучшая свиноферма в стране. (&hellip;) Между
&laquo;Аксамедой&raquo; и моим фермерским хозяйством был заключен займ, первоначально был
должен около 2 миллионов долларов, сейчас &mdash; 300 тысяч евро, ежемесячно
выплачиваю 39 тысяч евро.</p>
<p>В 2013&minus;2015 годах, как указывает Хартанович, он
обратился к бизнесмену Борису Лазерко с просьбой дать взаймы его другу
Александру Кулагину около миллиона долларов. Но о чем они договорились, он не
знает. Все документы между Лазерко и Кулагиным поручил передавать своему
водителю, сам в детали не вникал.</p>
<p>&mdash; Почему вы не познакомили Кулагина и Лазерко, если
речь идет о миллионе долларов? &mdash; спрашивает прокурор.</p>
<p>&mdash; Зачем? Вот выйдете на пенсию, начнете заниматься
бизнесом и поймете, &mdash; ответил гособвинителю Хартанович.</p>
<p>Кроме того, по версии следствия, в тендере для
видимости конкуренции участвовали компании по предварительной договоренности с
Олегом Хартановичем. Он отрицает и это. Участие племянника в аукционе объясняет
тем, что тот &laquo;амбициозный&raquo; и он ему лично советовал не лезть в поставку
дизтоплива.</p>
<p>&mdash; Чтобы понять, как это делается, нужно побыть в этой
ситуации, &mdash; отвечает Хартанович на многочисленные вопросы судьи и прокурора о
том, зачем он передает взятки, если утверждает, что в сделках с Минобороны не
участвовал.</p>
<p>2 августа 2017 года ему было предъявлено обвинение по
ч. 2 ст. 243 УК (Уклонение от уплаты налогов), ч. 6 ст. 16 (Соучастие в
преступлении). Вину признал и написал явку с повинной, в которой указал, что
деньги Несмачному передавал за нужную информацию о предстоящей закупке. Сегодня
в суде он от этих слов отказался.</p>
<p>&mdash; Когда ее писал, мне сказали, что нужно указать
что-то формально. Чтобы облегчить себе участь, написал это, &mdash; комментирует Олег
Хартанович.</p>
<p>&mdash; Как тогда появилась явка с повинной? Вы писали ее
добровольно? На вас оказывали психологическое или физическое давление? &mdash;
обращается к обвиняемому судья.</p>
<p>&mdash; Писал добровольно, никто давления не оказывал.(&hellip;)
Очень хотелось домой, к детям.</p>
<p>&mdash; То есть, готовы были на себя все взять? &mdash; уточняет
судья Наталья Бугук.</p>
<p>&mdash; Представляете, да!</p>
<p>У обвиняемого Хартановича арестовано фермерское
хозяйство &laquo;Игуменское&raquo;, 55% уставной доли в другой фирме, несколько автомобилей:
BMW 730, Peugeot, Renault 380&hellip; Под арест попали машины, оформленные на жену и
маму. Кроме того, наложен арест на системные блоки, ноутбук, 2 телевизора, 2
монитора, микроволновую печь.</p>
<p>Допрос обвиняемых продолжается.</p>
<a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='144934' name='ans'>
        <input type='hidden' value ='265febe74a5a669069ebaccbcbbdcc0a' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">5</span>  (оценок:<span>4</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Yandex.RTB R-A-290955-1 -->
<div id="yandex_rtb_R-A-290955-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-290955-1",
                renderTo: "yandex_rtb_R-A-290955-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                                        <!-- SVK-Native -->
<script type="text/javascript" data-key="79a5f1b63234a7ebe1dc171a7119b2c4">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '79a5f1b63234a7ebe1dc171a7119b2c4',
			'settings': {
				'w': 16356
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->


<br>
<!-- Yandex.RTB R-A-290955-2 -->
<div id="yandex_rtb_R-A-290955-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-290955-2",
                renderTo: "yandex_rtb_R-A-290955-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="http://www.gazetaby.com/index.php?sn_nid=133777">Реклама</a>
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a><br>
                            <a href="#" id="subscribe-link" style="display: none;">Подписаться на уведомления</a>                            
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            

                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                        <div class="text">reklama.gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a rel="nofollow" href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
 var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "4e2700ab-8bb7-4b79-99ac-2757ccb482f9",
      safari_web_id: "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c",
      autoRegister: false,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
httpPermissionRequest: {
modalTitle: "Салiдарнасць"
},
	  promptOptions: {
        actionMessage: "Подписаться на новости",
        acceptButtonText: "Да",
        cancelButtonText: "Нет, спасибо",
		exampleNotificationCaption: "Вы сможете отписаться в любой момент",
		exampleNotificationTitleDesktop: "Пример уведомления",
		exampleNotificationMessageDesktop: "Это пример уведомления",
		exampleNotificationTitleMobile: "Пример уведомления",
		exampleNotificationMessageMobile: "Это пример уведомления",
                showCredit: true,
    }, welcomeNotification: {disable: true}
    }]);

  function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {

                		if ( getCookie('count_conversions') ) {
				     		if (parseInt(getCookie('count_conversions')) != 0)
				     			{
				     				if ( parseInt(getCookie('count_conversions')) >= 5) {
				     					
				     					setTimeout(function() {
									       	OneSignal.push(["registerForPushNotifications"]);
				     						setCookie('count_conversions', 0, { expires: 259200, path : '/', domain : '.gazetaby.com' });

									    }, 15000);    

				     					
				     				} else {
				     					setCookie('count_conversions', parseInt(getCookie('count_conversions')) + 1, { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     				}
				     			}
				     	} else {
				     		setCookie('count_conversions', '1', { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     	}


                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    
    function getCookie(name) {
		  var matches = document.cookie.match(new RegExp(
		    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options) {
		  options = options || {};

		  var expires = options.expires;

		  if (typeof expires == "number" && expires) {
		    var d = new Date();
		    d.setTime(d.getTime() + expires * 1000);
		    expires = options.expires = d;
		  }
		  if (expires && expires.toUTCString) {
		    options.expires = expires.toUTCString();
		  }

		  value = encodeURIComponent(value);

		  var updatedCookie = name + "=" + value;

		  for (var propName in options) {
		    updatedCookie += "; " + propName;
		    var propValue = options[propName];
		    if (propValue !== true) {
		      updatedCookie += "=" + propValue;
		    }
		  }

		  document.cookie = updatedCookie;
	}



  </script>

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>


</body></html>
