<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>«Привели лошадь». Необычные вещи, которые попали в стол находок-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="https://gazetaby.com/cont/art.php?sn_nid=138189" /> 
  <meta property="og:title"                      content="«Привели лошадь». Необычные вещи, которые попали в стол находок" /> 
  <meta property="og:image"                      content="https://gazetaby.com/i/2018/05/stol03-1s.jpg" /> 
  <meta property="og:description"                content="Как работает стол находок в Барановичах и что теряют горожане.
" /> 
<!--track-->
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://gazetaby.com/cont/art.php?sn_nid=138189",
    page_url_canonical: "https://gazetaby.com/cont/art.php?sn_nid=138189",
    page_title: "«Привели лошадь». Необычные вещи, которые попали в стол находок",
    article_categories: ["Общество"],
    page_type: "article",
    page_language: "ru",
});
</script>
<!--track_end-->
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script type="text/javascript" src="//analytics.rotapost.ru/Scripts/analytics/analytics.js"></script><script type="text/javascript">rp_confirm('c36e1f874dd542179225e9be40ae82d1');</script>.

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '65609bbd-c5d7-41d8-b76d-33656abf48e9', ph: 'admixer_65609bbdc5d741d8b76d33656abf48e9_zone_20534_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>





<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                <div class="top-banner">
<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>
</div>


                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=75">#БНР100</a></li> 


<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->
<li><a href="https://gazetaby.com/cont/art.php?sn_nid=133777">Реклама на «Салiдарнасцi»</a></li>

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>
<br>

					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=138192">Цифра дня. Моральный ущерб по делу Япринцевых составил смешную сумму</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138191">«Мы не можем в черном теле держать народ». Лукашенко поставил задачу поднять зарплаты</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138189">«Привели лошадь». Необычные вещи, которые попали в стол находок</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138187">Глава КГБ продемонстрировал белорусские лыжероллеры и мобильный телефон. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138186">Дело профсоюзов: сотни свидетелей, задержания, растущая как на дрожжах следственная группа. Наглядно</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138183">За что сняли Потупчика. Подробности</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138181">КГБ разоблачил шпиона в Генштабе</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138180">Экономист: «Все говорят, что завтра пролетит торнадо, а наши власти уверяют, что пронесет»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138177">«Рома» забила «Ливерпулю» четыре гола. Но надо было пять…</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138176">Финал Кубка Беларуси по футболу обещает стать огненным</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138173">Глава КГБ анонсировал новые задержания в природоохранной инспекции</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138171">Потупчика сняли с должности министра энергетики </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138170">Ну и ну! Пресс-секретарь Медведева посоветовала депутату установить VPN для обхода блокировки Telegram</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138167">Правящая партия Армении согласилась избрать премьер-министром кандидата от оппозиции</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138165">Колясочник в Гомеле, которому нужен подъемник, собрал необходимое количество подписей соседей</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138164">Віктар Марціновіч: Краіна Лісапедзія</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=138163">«Еўраопт» лічыць неапраўданымі прэтэнзіі пакупніка Замяталіна да касіркі </a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Gazetaby.com / Gazetaby.com / Правый 1-ый сайдбар-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_15191089817668973"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15191089817668973',
        params: {
            p1: 'bzole',
            p2: 'fgou',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid6: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid21: '',
            puid22: '',
            puid27: '',
            puid33: '',
            puid51: '',
            puid52: '',
            puid55: ''
        }
    });
</script>                        
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=138156">Яркий пример того, что чиновник и обычный белорус видят цены по-разному</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138152">Госавтоинспекция наказала главу Копыля и журналистку ОНТ</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138042">Трагедией закончился отпуск белоруса на шри-ланкийском курорте</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138117">Кто такой Артем Чайка, принимавший участие в открытии мотосезона вместе с Виктором Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138136">Интеллектуалы: «Лукашенко-то понимает, откуда идет реальное развитие»</a></div>

</div>

                    </div>
<div class="banner">
<a href="http://naviny-svietu.by/ru/" target="_blank" rel="nofollow">
    <img src="http://gazetaby.com/i/bunners/naviny-svietu.gif">
</a>
</div>
<br>
                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=138073">Глас народа: «Армянский вопрос крепко засел в печенках Лукашенко»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138139">Макаревич: «Тогда не было ни войны в Украине, ни сбитого Боинга, ни убийства Немцова»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138017">«Мастер-класс, как за день превратиться из диктатора в потенциального лауреата Нобелевской премии»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138098">«Раздавался рев, плач и крик, прерываемый лаем собак»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138066">Как в челябинском роддоме 30 лет назад перепутали двух девочек</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=138077">Юлия Чернявская: По следам одной дискуссии в Facebook: субъективно — о белорусах</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137905">Сравниваем цены. Что можно было купить на 5 рублей (50 тысяч старыми) до деноминации и сегодня</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137908">Одна скромная цифра, которая подвела нескромного Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137956">Давыдько и Гайдукевича на российском ТВ заставляли ответить, чей Крым</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137918">Еще один косяк Лукашенко во время послания-2018</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137999">«Там нет такого напряжения». Белорусская школьница рассказала о своей учебе в США</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137984">Чернобыльский шлях-2018 в лицах, жестах, деталях: «Не сейте смерть!»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=137845">«Богатые будут жить за счет бедных». Эксперт обескуражен поправками в Жилищный кодекс</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a rel="nofollow" href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=138151"><img src="/i/2018/05/npg3-02s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=138151">Маевка под Солигорском прошла под бело-красно-белым небом</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=138044"><img src="/i/2018/04/an1-28s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=138044">«Я женщина в мужском теле». Андрогин рассказал, каково быть не таким, как все</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=138002"><img src="/i/2018/04/kli2-27s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=138002">Удивительный стоп-кадр, который многое объясняет</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=138074"><img src="/i/2018/04/01_sheremet29s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=138074">В Минске открыт памятник на могиле Павла Шеремета: «Сила не в силе. Сила в правде»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=137911"><img src="/i/2018/04/sara3-25s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=137911">Сара едет! На Гавайи</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=137985"><img src="/i/2018/04/pla5-6s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=137985">«Заморозить строительство шикарных Дроздов»: 10 злободневных плакатов Чернобыльского шляха</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=137933"><img src="/i/2018/04/usa25s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=137933">13 грузовиков встали под мостом, чтобы помешать мужчине спрыгнуть вниз</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=137394"><img src="/i/2018/04/topl1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=137394">Мастер-класс от Хайди: как отдыхать на море с молодым человеком</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=137141"><img src="/i/2018/04/calendar2-02s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=137141">Как 2018-й выглядит по версии Playboy</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=136409"><img src="/i/2018/03/bruk3-12s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=136409">Папарацци подсмотрели за отдыхом звезды эротических календарей Келли Брук</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=35" class="link-color">Общество</a></div>
  <div class="caption">
     <div class="date">03.05.2018</div>
     <div class="name">Алена Серикова, <a href= http://intex-press.by target="_blank">intex-press</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">«Привели лошадь». Необычные вещи, которые попали в стол находок</div>
</div>

<div class="content-main"  data-io-article-url="https://gazetaby.com/cont/art.php?sn_nid=138189">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>140 забытых телефонов, сумок, зонтиков, кошельков попали в столы находок при барановичских отделах милиции с начала года. Многие ли из утерянных вещей возвращаются к своим хозяевам и какова их дальнейшая судьба, узнала Intex-press.</h2>
<p><img style='padding-left:0px'  src="/i/2018/05/stol03-1.jpg" /></p>
<p><em>Фото: Евгений ТИХАНОВИЧ</em></p>
<p>Забытые или утерянные вещи зачастую попадают в так называемый стол находок. В нашем городе их три: в городском и районном отделах милиции, а также на вокзале «Барановичи-Полесские», куда «стекаются» вещи, оставленные в поездах, на вокзалах и станциях, входящих в зону обслуживания Барановичского ОВД на транспорте.</p>
<p><strong>После дождей – знаки, после праздников – кошельки</strong></p>
<p>Забытые вещи, по словам милиционеров, приносят достаточно часто. В стол находок при ГОВД с начала года попали 80 предметов. Среди них сумки, банковские карточки, мобильные телефоны.</p>
<p>– После проливных дождей пачками приносят регистрационные номера автомобилей, после праздников и корпоративов – кошельки и сумочки, с началом тепла пойдут велосипеды, – говорит Евгений Сасим, начальник отделения тылового обеспечения Барановичского ГОВД. – К нам же попадают вещи, которые люди забывают в городских автобусах.</p>
<p><img style='padding-left:0px'  src="/i/2018/05/stol03-2.jpg" /></p>
<p><em>Фото: Евгений ТИХАНОВИЧ</em></p>
<p>В камеру забытых и найденных вещей на вокзале «Барановичи-Полесские» с начала года поступило 60 предметов, за весь прошлый год – 480.</p>
<p>– Находки поступают почти каждый день. В основном это дорожные сумки, мобильники, – рассказывает Виталий Третьяк, заведующий багажным отделением вокзала «Барановичи-Полесские». – Очень заметна сезонность: весной и осенью много зонтиков, зимой – теплых вещей, летом – удочек.</p>
<p><img style='padding-left:0px'  src="/i/2018/05/stol03-3.jpg" /></p>
<p><em>Фото: Евгений ТИХАНОВИЧ</em></p>
<p>В стол находок при районном отделе милиции вещи попадают очень редко.</p>
<p>– Сельчане не поедут в город специально для того, чтобы сдать находку в милицию, – пояснили в Барановичского районном отделе внутренних дел. От пакета с упаковками из-под яиц до кошелька с $ 1000</p>
<p>Среди находок встречается как настоящий хлам (например, пакет с десятком упаковок из-под яиц), так и ценные или необычные экземпляры.</p>
<p>– В 2015 году к нам попал почти клад: женщина ехала из Москвы в Столбцы и забыла в поезде сумку, в которой находилось 70 тысяч российских рублей, много золотых и серебряных украшений. Мы позвонили хозяйке сумки, так она максимум за полчаса примчалась из Столбцов, – вспоминает Виталий Третьяк.</p>
<p>Около 10 лет назад в ГОВД (он тогда находился на улице Чкалова) привели лошадь, которая гуляла по улицам города.</p>
<p>– Хозяева коня нашлись на следующий день, ночевала лошадь во дворе нашего отдела, – рассказывает Евгений Сасим.</p>
<p>Уже несколько месяцев в столе находок при городской милиции хранится кошелек с $ 1000. Прохожие нашли его на улице и передали участковому. Владелец кошелька пока не нашелся.</p>
<p><strong>Полгода в милиции, месяц – на вокзале</strong></p>
<p>Все предметы, которые поступают в стол находок, милиционеры подробно описывают (цвет, размер, особенности, где и когда нашли) и все данные вносят в журнал учета. На вокзале эта информация дублируется также в журнале у железнодорожников.</p>
<p><img style='padding-left:0px'  src="/i/2018/05/stol03-4.jpg" /></p>
<p><em>Фото: Евгений ТИХАНОВИЧ</em></p>
<p>Найденные паспорта отправляют в отдел милиции по месту выдачи, военные билеты – в военкоматы, удостоверения инвалида – в центры соцзащиты, банковские карты – в банки.</p>
<p>– В кошельках и сумках иногда лежат листики с номерами телефонов или банковские чеки. С утерянного мобильного можно позвонить близким его владельца, – поясняет Евгений Сасим. – В этом году из 80 предметов к хозяевам вернулись 32.</p>
<p>Вещи, попавшие в городской и районный отделы милиции, ждут владельцев полгода. Затем предметы, не имеющие ценности, сжигают. Ценные вещи через суд признаются бесхозными, направляются в Барановичский межрайотдел Управления по Брестской области Департамента по гуманитарной деятельности Управления делами Президента РБ, а затем в Брест в магазин конфиската.</p>
<p>На вокзале забытые вещи хранятся месяц. Причем платно: сейчас за сутки – 1,8 руб.</p>
<p>– Хорошие вещи забирают сразу, остальное никто не ищет. А если и находят, то не хотят забирать, потому что нужно платить. Зачем возвращать, скажем, 10 рублей, если сначала нужно заплатить за их хранение 15? – говорит Виталий Третьяк.</p>
<p>Спустя месяц вещи, не нашедшие своих владельцев, отправляют в Минск на склад реализации Управления БелЖД. Предметы, не представляющие ценности, утилизируют, остальные поступают в магазин при организации.</p>
<p>– Каждый месяц я отправляю в Минск в среднем пять мешков бесхозных вещей, – рассказывает Виталий Третьяк.</p>
<p><strong>Лучше искать сразу</strong></p>
<p>Бывает, что люди начинают искать утерянное, когда сроки хранения в столе находок уже прошли.</p>
<p>– Пару лет назад горожанка, увидев свой пропавший велосипед в магазине конфискованных товаров, позвонила в милицию и потребовала ей его вернуть. Помочь женщине мы не смогли: вернуть велосипед можно было только через суд, – говорит Евгений Сасим. – Поэтому, если вы потеряли или забыли где-то вещь, лучше приступить к поискам сразу.</p>
<p>Прежде чем отдать вещь из стола находок, милиционеры просят человека подробно описать ее, указать особые «приметы», где и когда ее потерял. Поэтому забрать, например, кошелек с тысячей долларов, не владелец не сможет: он не знает, как выглядит этот кошелек и где его нашли.</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='138189' name='ans'>
        <input type='hidden' value ='fc569fe8dd8a18b31e6bd0b27157f137' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Yandex.RTB R-A-257500-4 -->
<div id="yandex_rtb_R-A-257500-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257500-4",
                renderTo: "yandex_rtb_R-A-257500-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138179"><img alt="" src="/i/2018/05/daryia1-03b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138179">«В США тебе сразу объяснят, куда идти со своим белорусским дипломом»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138172"><img alt="" src="/i/2018/05/min-2-1vv.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138172">Карбалевич: «Не исключаю, что и министр транспорта может пойти в отставку»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138174"><img alt="" src="/i/2018/05/stepanov-03s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138174">«Словно рабы»: скандал в хоккейной сборной Беларуси накануне чемпионата мира</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138175"><img alt="" src="/i/2018/05/galadamor-03s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138175">Як беларусы ўкраінцаў ад Галадамору ратавалі </a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138161"><img alt="" src="/i/2018/05/tseny1v.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138161">Иосуб: «Белорусы десятилетиями живут в условиях, когда все и всегда сильно дорожает»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=138182"><img alt="" src="/i/2018/05/sex03s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=138182">«Пять раз в день мне было мало». Сексоголики рассказывают о своем личном опыте</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                            <a href="#" id="subscribe-link" style="display: none;">Подписаться на уведомления</a>

                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a rel="nofollow" href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
 var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "4e2700ab-8bb7-4b79-99ac-2757ccb482f9",
      safari_web_id: "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c",
      autoRegister: false,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
httpPermissionRequest: {
modalTitle: "Салiдарнасць"
},
	  promptOptions: {
        actionMessage: "Подписаться на новости",
        acceptButtonText: "Да",
        cancelButtonText: "Нет, спасибо",
		exampleNotificationCaption: "Вы сможете отписаться в любой момент",
		exampleNotificationTitleDesktop: "Пример уведомления",
		exampleNotificationMessageDesktop: "Это пример уведомления",
		exampleNotificationTitleMobile: "Пример уведомления",
		exampleNotificationMessageMobile: "Это пример уведомления",
                showCredit: true,
    }, welcomeNotification: {disable: true}
    }]);

  function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {

                		if ( getCookie('count_conversions') ) {
				     		if (parseInt(getCookie('count_conversions')) != 0)
				     			{
				     				if ( parseInt(getCookie('count_conversions')) >= 5) {
				     					
				     					setTimeout(function() {
									       	OneSignal.push(["registerForPushNotifications"]);
				     						setCookie('count_conversions', 0, { expires: 259200, path : '/', domain : '.gazetaby.com' });

									    }, 15000);    

				     					
				     				} else {
				     					setCookie('count_conversions', parseInt(getCookie('count_conversions')) + 1, { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     				}
				     			}
				     	} else {
				     		setCookie('count_conversions', '1', { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     	}


                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    
    function getCookie(name) {
		  var matches = document.cookie.match(new RegExp(
		    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options) {
		  options = options || {};

		  var expires = options.expires;

		  if (typeof expires == "number" && expires) {
		    var d = new Date();
		    d.setTime(d.getTime() + expires * 1000);
		    expires = options.expires = d;
		  }
		  if (expires && expires.toUTCString) {
		    options.expires = expires.toUTCString();
		  }

		  value = encodeURIComponent(value);

		  var updatedCookie = name + "=" + value;

		  for (var propName in options) {
		    updatedCookie += "; " + propName;
		    var propValue = options[propName];
		    if (propValue !== true) {
		      updatedCookie += "=" + propValue;
		    }
		  }

		  document.cookie = updatedCookie;
	}



  </script>

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>


</body></html>
