<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Калинкина: «Чтобы расстаться с Жарко, Лукашенко придется принять не одну пилюлю храбрости»-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="https://gazetaby.com/cont/art.php?sn_nid=135928" /> 
  <meta property="og:title"                      content="Калинкина: «Чтобы расстаться с Жарко, Лукашенко придется принять не одну пилюлю храбрости»" /> 
  <meta property="og:image"                      content="https://gazetaby.com/i/2018/02/svetlana_1.jpg" /> 
  <meta property="og:description"                content="Почему при поставках медоборудования оказалась виновата бабушка? 
" /> 
<!--track-->
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://gazetaby.com/cont/art.php?sn_nid=135928",
    page_url_canonical: "https://gazetaby.com/cont/art.php?sn_nid=135928",
    page_title: "Калинкина: «Чтобы расстаться с Жарко, Лукашенко придется принять не одну пилюлю храбрости»",
    article_categories: ["Комментарии"],
    page_type: "article",
    page_language: "ru",
});
</script>
<!--track_end-->
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script type="text/javascript" src="//analytics.rotapost.ru/Scripts/analytics/analytics.js"></script><script type="text/javascript">rp_confirm('c36e1f874dd542179225e9be40ae82d1');</script>.

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
//admixerML.defineSlot({z: '27c60e6b-30ef-437c-87e6-2879013f6640', ph: 'admixer_27c60e6b30ef437c87e62879013f6640_zone_16668_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>





<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script>
admixerML.defineSlot({z: '65609bbd-c5d7-41d8-b76d-33656abf48e9', ph: 'admixer_65609bbdc5d741d8b76d33656abf48e9_zone_20534_sect_4840_site_4264', i: 'inv-nets'});
</script>
</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                <div class="top-banner">


<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>

</div>

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->
<li><a href="https://gazetaby.com/cont/art.php?sn_nid=133777">Реклама на «Салiдарнасцi»</a></li>

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>
<br>

					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=135935">«Акела стар. Потерял нюх». Романчук рассказал о трех сценариях Лукашенко</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135934">Статкевіч пра Дзень Волі: Я гатовы на кампраміс, але шэсце абавязкова мусіць быць</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135931">Мингорисполком предложил оппозиции отметить столетие БНР. Но без шествия</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135929">«На деле, как обычно, развод». В чем главная проблема с междугородними маршрутками</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135927">Отмечая 23 февраля, в Гомеле три парня погибли в гараже от отравления угарным газом</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135926">20-градусный мороз и метели. Начало весны будет холодным</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135925">«Лапша на уши». У здания Мининформации прохожих кормили макаронными изделиями</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135921">В Таиланде полиция задержала белорусов Алекса Лесли и Настю Рыбку</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135918">Мисс мира на коляске Александру Чичикову не пустили в бар на Зыбицкой</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135914">Почему падает средняя зарплата?</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135911">В Кобрине отлов усыпил собаку, 18 лет жившую в семье </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135908">Памерла былая старшыня партыі «Надзея» Валянціна Матусевіч</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135906">В Гродно в мусорокамере сгорел человек</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=135905">Администрация Dana Mall о смерти посетительницы: «Это трагедия и для нас»</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Gazetaby.com / Gazetaby.com / Правый 1-ый сайдбар-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_15191089817668973"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15191089817668973',
        params: {
            p1: 'bzole',
            p2: 'fgou',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid6: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid21: '',
            puid22: '',
            puid27: '',
            puid33: '',
            puid51: '',
            puid52: '',
            puid55: ''
        }
    });
</script>                        
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=135869">Почему Беларусь превратилась в страну хронического беспорядка</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135888">Платье недели, спровоцировавшее сексистский скандал</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135895">Как белорусы пошумели в Пхенчхане</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135894">Олимпийские атлеты из России победили в хоккейном «безобразии»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135891">Гинеколог: Лучшие друзья девушек не бриллианты, а презервативы»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=135746">«Оказывается, существует черный ход, через который можно пройти к Лукашенко»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135814">Калинкина: «Позиция власти проста: даже если подыхаете – подыхайте молча!»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135926">20-градусный мороз и метели. Начало весны будет холодным</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135924">Алесин: «Мы наблюдаем попытки обострить конкуренцию за место у трона»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135918">Мисс мира на коляске Александру Чичикову не пустили в бар на Зыбицкой</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135923">«Пора снимать с должности председателя олимпийского комитета Беларуси»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135783">Реплика дня. «Откуда Лукашенко возьмет недостающих 9900 миротворцев? Из России!»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135820">23 февраля: как советский миф обрел новую жизнь</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135880">Беларуская памяць пра «выклятых жаўнераў»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135866">Мнение. Когда ты просто тупой и жалкий преступник</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135815">Родить для Лукашенко. История в трех картинках</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135806">Как Лукашенко обещал передать городу лечкомиссию «со всем оборудованием, персоналом». И чем это закончилось</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135835">«Отличный повод поговорить про мужчин в Беларуси. Что с нами происходит? Смерть»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135824">Юлия Ауг: «То есть людей оскорбила простая правда, которую сказал Серебряков?»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135830">Шендерович: «Люди, которые голосуют за Сталина — они отмороженные»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135725">Цитаты дня. Об итогах местных выборов и их последствиях</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135831">Ці выгадна ў Беларусі займацца кветкавым бізнэсам?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135781">Сирота из Гродно четыре года живет в лесу</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135759">Как выбирали «главных по стране»?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135700">Чокнуться с Ермошиной</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135708">«Так выглядит бесправное и безвольное, запуганное и рьяно выслуживающееся общество»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135732">Государственная газета обвинила китайцев в жадности, когда те не взяли предприятие с долгами</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=135684">«Пустились во все тяжкие». Политолог – о главном провале власти на выборах</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a rel="nofollow" href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135787"><img src="/i/2018/02/apton4-22s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135787">Кейт Аптон ради этих кадров рисковала ж…</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135821"><img src="/i/2018/02/saley2-23s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135821">У ЗША выйшла кніга журналіста Сяргея Аляхновіча пра хакеіста Руслана Салея</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135838"><img src="/i/2018/02/frenki1.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135838">В Австралии спасли котентка с четырьмя ушками и одним глазом</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135569"><img src="/i/2018/02/fota_bnr-01-16b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135569">Гісторыя аднаго фота: першы ўрад БНР</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135810"><img src="/i/2018/02/dom22-2s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135810">Дарья Домрачева на победном финише потеряла флаг</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135663"><img src="/i/2018/02/carnaval7-19s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135663">Прелестные участницы карнавала в Рио</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135678"><img src="/i/2018/02/shokol-19s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135678">Лукашенко пришел в буфет со своей шоколадкой</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135525"><img src="/i/2018/02/sports5-15s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135525">12 подружек Sports Illustrated Swimsuit</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=135047"><img src="/i/2018/02/sara3-01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=135047">Сара едет. В Перу!</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134575"><img src="/i/2018/01/craneship10-18s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134575">Календарь Craneship на 2018-й: Pirelli нервно курит в тамбуре</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=37" class="link-color">Комментарии</a></div>
  <div class="caption">
     <div class="date">26.02.2018</div>
     <div class="name">Светлана Калинкина, <a href=http://www.belaruspartizan.org target="_blank">Белорусский партизан</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Калинкина: «Чтобы расстаться с Жарко, Лукашенко придется принять не одну пилюлю храбрости»</div>
</div>

<div class="content-main"  data-io-article-url="https://gazetaby.com/cont/art.php?sn_nid=135928">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>Помните, как всего неделю назад он был суров и решителен?! «Пришли монашки свечи продать, он к ним зацепился...» «От меня пощады не ждите, никто. Не потому, что я кровожадный, а потому, что коррупция гробит все...»</h2>
<p>Лукашенко не поверил, что министр не знал, как директор Дворца спорта обирает монашек, торговцев и иных разных, и уволил его. И даже двух министров уволил – спорта и лесного хозяйства — с формулировкой «за неприятие действенных мер по борьбе с коррупцией и экономическими правонарушениями в подведомственных организациях». Но не успели высохнуть чернила на указах, как подоспел новый кандидат.</p>
<p>И вот теперь, сказав «А», надо бы говорить и «Б». Тем более, что речь уже не о монашках со свечками, а о здоровье страны. Но дело принимает странный оборот.</p>
<p>«Путем подмены товаросопроводительных документов злоумышленники увеличивали стоимость медтехники иностранного производства, и через подконтрольные компании (зарегистрированные в Беларуси, Эстонии и Великобритании) осуществляли их поставку для медучреждений нашей страны. Стоимость оборудования завышалась в 2-3 раза, а в некоторых случаях – до 14 раз. Только в результате исполнения одного контракта на поставку медтехники стоимостью 7 млн. евро для онкодиспансера в 2014 году на своих посреднических услугах они заработали 4 млн. евро», – это цитата из официального сообщения МВД.</p>
<p>Вы понимаете, как они хитро копнули? Где нашли мошенников? Не там, где транжирили государственные деньги, закупая оборудование в разы дороже, чем оно стоит, а там, где это оборудование продавали. Хотя при чем тут продавец? Ведь если кто-то готов купить стакан семечек за сто баксов, то даже малообразованная бабушка на рынке удивится, но с радостью продаст. И наказывать ее не за что. Так почему при поставках оборудования оказалась виновата бабушка? Зачем понадобилось эту чушь впаривать?</p>
<p>Ясно, что коррупционная схема поставки медтехники и оборудования по завышенным ценам ведет в Минздрав. И если про поставщиков МВД сообщает, что у них изъяты крупные суммы иностранной валюты, транспортные средства премиум-класса, наложен арест на недвижимое имущество – квартиры, коттеджи и так далее, и тому подобное, то на самом деле этими перечислениями оно нам просто заговаривает зубы. Поскольку намного важнее, что арестовано и изъято у второй стороны сделки – у тех, кто платил за оборудование в 2-3, в 14 раз дороже, чем оно стоит? Платил государственными деньгами, публично распинаясь, что этих денег мало, что их ни на что не хватает, обирая и обделяя инвалидов, больных, детей, стариков, прибавляя и прибавляя список того, за что мы при бесплатной медицине должны платить.</p>
<p>Вот Александр Лукашенко не поверил, будто министр спорта не знал, что во Дворце спорта требуют взятки с монашек, которые торгуют свечками. А я не верю, что министр здравоохранения не знал о миллионах.</p>
<p>В общем, Лукашенко после того, чего наговорил при увольнении министров спорта и лесного хозяйства, надо бы что-то произнести и по поводу Василия Жарко, который был министром в то время, когда работали озвученные коррупционные схемы.</p>
<p>Да, Жарко верно служил. Служил даже не как врач, а как пёс. (Все мы помним, как министр оправдал силовое выдворение из больницы в СИЗО избитого кандидата в президенты Владимира Некляева, смело и решительно нарушив клятву Гиппократа, и после этого, по моему глубокому убеждению, утратил право называться лекарем). Но публичные обещания принято выполнять даже президентам. Тем более что обещания эти совсем свежи.</p>
<p>«От меня пощады не ждите, никто. Не потому, что я кровожадный, а потому, что коррупция гробит все...»</p>
<p>Никто?! Ну тогда ждем решения по Жарко.</p>
<p>Хотя чтобы расстаться с ним Лукашенко придется принять не одну пилюлю храбрости. И не факт, что помогут, – слишком многим повязаны.</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='135928' name='ans'>
        <input type='hidden' value ='7111b49db3af9127185dad682e23b866' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">4.8</span>  (оценок:<span>92</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Yandex.RTB R-A-257500-4 -->
<div id="yandex_rtb_R-A-257500-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257500-4",
                renderTo: "yandex_rtb_R-A-257500-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135930"><img alt="" src="/i/2018/02/biz26.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135930">«Будет долго, нудно и дорого». Обещанная либерализация для бизнеса откладывается?</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135928"><img alt="" src="/i/2018/02/svetlana_1.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135928">Калинкина: «Чтобы расстаться с Жарко, Лукашенко придется принять не одну пилюлю храбрости»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135924"><img alt="" src="/i/2018/02/alesin26s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135924">Алесин: «Мы наблюдаем попытки обострить конкуренцию за место у трона»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135916"><img alt="" src="/i/2018/02/bnr4-4-26b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135916">Першы перформанс Пушкіна: як у Мінску пачалі адзначаць Дзень Волі</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135907"><img alt="" src="/i/2018/02/deti-25-1b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135907">Как выглядит на самом деле поддержка материнства и детства в Беларуси</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=135917"><img alt="" src="/i/2018/02/Tim-Bell26-1.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=135917">Як памерла агенцтва лорда Бэла і пры чым тут Лукашэнка</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                            <a href="#" id="subscribe-link" style="display: none;">Подписаться на уведомления</a>

                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a rel="nofollow" href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
 var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "4e2700ab-8bb7-4b79-99ac-2757ccb482f9",
      safari_web_id: "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c",
      autoRegister: false,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
httpPermissionRequest: {
modalTitle: "Салiдарнасць"
},
	  promptOptions: {
        actionMessage: "Подписаться на новости",
        acceptButtonText: "Да",
        cancelButtonText: "Нет, спасибо",
		exampleNotificationCaption: "Вы сможете отписаться в любой момент",
		exampleNotificationTitleDesktop: "Пример уведомления",
		exampleNotificationMessageDesktop: "Это пример уведомления",
		exampleNotificationTitleMobile: "Пример уведомления",
		exampleNotificationMessageMobile: "Это пример уведомления",
                showCredit: true,
    }, welcomeNotification: {disable: true}
    }]);

  function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {

                		if ( getCookie('count_conversions') ) {
				     		if (parseInt(getCookie('count_conversions')) != 0)
				     			{
				     				if ( parseInt(getCookie('count_conversions')) >= 5) {
				     					
				     					setTimeout(function() {
									       	OneSignal.push(["registerForPushNotifications"]);
				     						setCookie('count_conversions', 0, { expires: 259200, path : '/', domain : '.gazetaby.com' });

									    }, 15000);    

				     					
				     				} else {
				     					setCookie('count_conversions', parseInt(getCookie('count_conversions')) + 1, { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     				}
				     			}
				     	} else {
				     		setCookie('count_conversions', '1', { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     	}


                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    
    function getCookie(name) {
		  var matches = document.cookie.match(new RegExp(
		    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options) {
		  options = options || {};

		  var expires = options.expires;

		  if (typeof expires == "number" && expires) {
		    var d = new Date();
		    d.setTime(d.getTime() + expires * 1000);
		    expires = options.expires = d;
		  }
		  if (expires && expires.toUTCString) {
		    options.expires = expires.toUTCString();
		  }

		  value = encodeURIComponent(value);

		  var updatedCookie = name + "=" + value;

		  for (var propName in options) {
		    updatedCookie += "; " + propName;
		    var propValue = options[propName];
		    if (propValue !== true) {
		      updatedCookie += "=" + propValue;
		    }
		  }

		  document.cookie = updatedCookie;
	}



  </script>

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>


</body></html>
