<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Единственный вопрос, который заставил Путина хоть как-то напрячься-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=134401" /> 
  <meta property="og:title"                      content="Единственный вопрос, который заставил Путина хоть как-то напрячься" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/2018/01/put1s.jpg" /> 
  <meta property="og:description"                content="
И почему кандидат на следующий президентский срок в РФ в таких тепличных условиях?
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script type="text/javascript" src="//analytics.rotapost.ru/Scripts/analytics/analytics.js"></script><script type="text/javascript">rp_confirm('c36e1f874dd542179225e9be40ae82d1');</script>.

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
//admixerML.defineSlot({z: '27c60e6b-30ef-437c-87e6-2879013f6640', ph: 'admixer_27c60e6b30ef437c87e62879013f6640_zone_16668_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>




<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                                <div class="top-banner">


<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>

</div>

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>

					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=134413">Кого Лукашенко назвал «лицом нации» и «носителем стиля». Спойлер: Солодуха в их числе</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134411">Лукашенко появился на приеме в честь старого Нового года в костюме не по размеру. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134410">В Минске Citroen не пропустил на переходе гаишников —  те ударили по крыше и пнули колесо.  Видеофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134409">«Назвали стоимость пребывания в реанимации — $ 1000». Отец умершего в гомельском роддоме ребенка собирается выйти на протест</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134406">«Вонючий завод»: как жители деревни сражаются за право дышать полной грудью</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134404">МНС назвала сумму, которую рассчитывает получить в 2018-м от «налога на Google»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134402">Чем заняться в 2018-м?</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134400">«Влюбленный взгляд» журналиста на президента. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134398">Обложка дня. Трамп с горящими волосами</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134397">Минфин США анонсировал новый санкционный список «приближенных к Путину»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134395">Беглого авторитета якудзы вычислили по тату. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134394">Почему мы не ощутили низкой инфляции</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134392">Ардженто: Внутреннее женоненавистничество лоботомизировало Денев</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134387">Коллектив гомельской школы, который хотели не пустить в Польшу, получил там Гран-при</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134386">Погода на выходные: в Беларусь придут морозы</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134382">Мельянцов: «Как только Беларусь проявляет самостоятельность, в нашей колбасе сразу же «находят» бактерии»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134381">Скардино завоевала малый «Хрустальный глобус»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=134378">В Ушачском районе упал мотодельтаплан: планерист погиб</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=134340">Белорусская стабильность в двух цитатах Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134335">За что церковь Московского патриархата отказалась отпеть годовалого мальчика</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134338">Анна Канопацкая раскрыла, как депутаты парламента обсуждали «тунеядский декрет»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134258">«Как могли, так и выкручивались». Воспитательница рассказала, почему ушла из детсада</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134354">На приеме министра здравоохранения не обошлось без курьезов</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=134315">«Ждет тебя всадник и темный крест». Как проходит прием у гадалок и можно ли их наказать</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134284">Политолог: Закрытие российских телеканалов может разозлить многих белорусов</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134285">Фармацевт рассказала о своей работе: «Дайте таблетки на букву «А»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134286">Цитата дня. Кобяков анонсировал бег на месте</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134268">Кірыл Руды: «Калі хочаце хутка, то лепш эмігруйце»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134261">Жыхары Чыжоўкі: «Бацька апошнюю шайбу закаціў. На трыбунах на вушах стаялі»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134195">Нищебродам здесь не место, или Привет из 1990-х</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134318">«Азиаты сегодня приехали – завтра уехали, и попробуй сними с них налоги и штрафы задним числом»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134245">Почему мы должны знать ВСЁ о президенте страны</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134242">25 успешных белорусов: «Не с точки зрения «классный мужик» или «красивая девушка»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134259">«Мне 45. Но жизнь совершила полный круг, и мы вернулись во времена, когда я в школу пошел»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134229">«От болтовни Россия погибла!» Заявил атаман Каледин, вышел в другую комнату и застрелился</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134258">«Как могли, так и выкручивались». Воспитательница рассказала, почему ушла из детсада</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134154">Семь фактов о «динозавре», которого Лукашенко спасает больше 20 лет</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=134050">«Вода дороже водки». Что удивляет иностранцев в минских отелях</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133944">Как моего сына в БРСМ принимали</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a rel="nofollow" href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134272"><img src="/i/2018/01/gleb1-09s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134272">Глеб отпраздновал день рождения дочери: мило и с размахом</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134227"><img src="/i/2018/01/globus1-08s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134227">Как сексуальное насилие отразилось на «Золотом глобусе»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134282"><img src="/i/2018/01/rr9s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134282">Рождественские (спец)службы в Храме Христа Спасителя</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134177"><img src="/i/2018/01/znak0601_zast.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134177">В элитный клуб Топузидиса разрешен въезд только на «Феррари» и «Бентли». Фотофакт</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134155"><img src="/i/2018/01/inst04s1.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134155">Холли Берри приветствует в 2018-м поклонников в любимом купальнике </a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134041"><img src="/i/2018/01/lev-02s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134041">Баскетболистка Елена Левченко в пальто на голое тело поздравила с Новым годом</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134002"><img src="/i/2017/12/sara44s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134002">Сара едет. В Таиланд!</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=134047"><img src="/i/2018/01/vajno-021b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=134047">Самый мрачный новогодний президент</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133914"><img src="/i/2017/12/sara47-30s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133914">Лучшие фотографии 2017 года</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133054"><img src="/i/2017/12/5-01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133054">Шеренга белорусских красавиц для гостей-президентов</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=37" class="link-color">Комментарии</a></div>
  <div class="caption">
     <div class="date">12.01.2018</div>
     <div class="name">Анонимный канал Дмитрия Колезеева, Telegram</div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Единственный вопрос, который заставил Путина хоть как-то напрячься</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><p><h2>Такая
слабая </b><a href="https://gazetaby.com/cont/art.php?sn_nid=134400">встреча Путина с руководителями
федеральных СМИ</a>.  Почти все вопросы удобны и приятны президенту. Краткое содержание (из того, что
было в эфире): </h2></p>

<p><img style='padding-left:0px' src="/i/2018/01/put.jpg" /></p>

<p>— Владимир Владимирович, какое будущее у Донбасса? И
Порошенко гад, правда же?; </p>
<p>— Владимир Владимирович, вы следите за конкурсом
«Лидеры России»? </p>
<p>— Владимир Владимирович, давайте введем звание
«Заслуженный журналист РФ»?; </p>
<p>— Владимир Владимирович, что там за негодяи напали на
нашу базу в Сирии? Турки, что ль?; </p>
<p>— Владимир Владимирович, как у нас с Америкой?; </p>
<p>— Владимир Владимирович, как у нас с Италией?; </p>
<p>— Владимир Владимирович, как правильно регулировать
интернет?; </p>
<p>— Владимир Владимирович, денег мало, давайте разрешим
рекламу водки в СМИ? </p>
<p>Единственный вопрос, который заставил Путина хоть
как-то напрячься, задал главред «Коммерсанта» Сергей Яковлев, который спросил о
недопуске Навального к выборам (ответ: Навального продвигает США). </p>
<p>Ладно, к руководителям СМИ вопросов нет — что мы хотим
от лояльных медиа, многие из которых получают деньги от государства? Но к
организаторам встречи вопрос: почему кандидат в таких тепличных условиях? </p>
<p>Есть ведь «Дождь», есть «Эхо Москвы», есть «Ведомости»
и «Новая газета», которые могли бы задать президенту сложные вопросы. Почему их
не позвали? </p>
<p>Путин ведь, говорят, готовится к участию в дебатах
впервые в своей жизни. Так потренировался бы. Вы же там за легитимность
выборов, а такие выхолощенные встречи доверия к кампании не добавляют.</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='134401' name='ans'>
        <input type='hidden' value ='a430b85effaaa4bf9f6b2bf951db23c0' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">4.8</span>  (оценок:<span>17</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Gazetaby.com / Gazetaby.com / Плитка_после статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_151316808978833715"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151316808978833715',
        params: {
            p1: 'bywvt',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 640,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Gazetaby.com / Gazetaby.com / Мобильный код_плитка-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300*250-->
<div id="adfox_151316847903886999"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151316847903886999',
        params: {
            p1: 'bywxb',
            p2: 'fkpu'
        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 640,
        isAutoReloads: false
    });
</script>


</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134405"><img alt="" src="/i/2018/01/friends1.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134405">Корпоратив, подпорченный дресс-кодом: Белоус и компания рассорились с «Друзьями»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134401"><img alt="" src="/i/2018/01/put1s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134401">Единственный вопрос, который заставил Путина хоть как-то напрячься</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134388"><img alt="" src="/i/2018/01/kurop12s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134388">«Я ставіў на арыштаваных зверху крэсла і сядзеў на ім, пакуль яны не пачыналі даваць паказанні»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134390"><img alt="" src="/i/2018/01/dam3s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134390">Фото дня. Красавчики развесили «любимчиков дам» возле барбершопа «Чекист» </a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134399"><img alt="" src="/i/2018/01/2-IMG_0055b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134399">Почему Лукашенко лично озаботился величиной порций в студенческих столовых</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=134393"><img alt="" src="/i/2018/01/malen12s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=134393">Человечество хочет стерилизовать само себя, как котиков?</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                            <a href="#" id="subscribe-link" style="display: none;">Подписаться на уведомления</a>

                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a rel="nofollow" href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
 var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "4e2700ab-8bb7-4b79-99ac-2757ccb482f9",
      safari_web_id: "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c",
      autoRegister: false,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
httpPermissionRequest: {
modalTitle: "Салiдарнасць"
},
	  promptOptions: {
        actionMessage: "Подписаться на новости",
        acceptButtonText: "Да",
        cancelButtonText: "Нет, спасибо",
		exampleNotificationCaption: "Вы сможете отписаться в любой момент",
		exampleNotificationTitleDesktop: "Пример уведомления",
		exampleNotificationMessageDesktop: "Это пример уведомления",
		exampleNotificationTitleMobile: "Пример уведомления",
		exampleNotificationMessageMobile: "Это пример уведомления",
                showCredit: true,
    }, welcomeNotification: {disable: true}
    }]);

  function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {

                		if ( getCookie('count_conversions') ) {
				     		if (parseInt(getCookie('count_conversions')) != 0)
				     			{
				     				if ( parseInt(getCookie('count_conversions')) >= 5) {
				     					
				     					setTimeout(function() {
									       	OneSignal.push(["registerForPushNotifications"]);
				     						setCookie('count_conversions', 0, { expires: 259200, path : '/', domain : '.gazetaby.com' });

									    }, 15000);    

				     					
				     				} else {
				     					setCookie('count_conversions', parseInt(getCookie('count_conversions')) + 1, { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     				}
				     			}
				     	} else {
				     		setCookie('count_conversions', '1', { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     	}


                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    
    function getCookie(name) {
		  var matches = document.cookie.match(new RegExp(
		    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options) {
		  options = options || {};

		  var expires = options.expires;

		  if (typeof expires == "number" && expires) {
		    var d = new Date();
		    d.setTime(d.getTime() + expires * 1000);
		    expires = options.expires = d;
		  }
		  if (expires && expires.toUTCString) {
		    options.expires = expires.toUTCString();
		  }

		  value = encodeURIComponent(value);

		  var updatedCookie = name + "=" + value;

		  for (var propName in options) {
		    updatedCookie += "; " + propName;
		    var propValue = options[propName];
		    if (propValue !== true) {
		      updatedCookie += "=" + propValue;
		    }
		  }

		  document.cookie = updatedCookie;
	}



  </script>

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>


</body></html>
