<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Шейк: раздеть, заснять и выложить-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=133274" /> 
  <meta property="og:title"                      content="Шейк: раздеть, заснять и выложить" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/2017/12/shayk1-08s.jpg" /> 
  <meta property="og:description"                content="Два модных фотографа запечатлели российскую модель без одежды.
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>
<script async src="https://cdn.onthe.io/io.js/u4A5n3pArcbi"></script>
<script type="text/javascript" src="//analytics.rotapost.ru/Scripts/analytics/analytics.js"></script><script type="text/javascript">rp_confirm('c36e1f874dd542179225e9be40ae82d1');</script>.

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets', zIndex:99999});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
//admixerML.defineSlot({z: '27c60e6b-30ef-437c-87e6-2879013f6640', ph: 'admixer_27c60e6b30ef437c87e62879013f6640_zone_16668_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>




</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                                <div class="top-banner">


<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>

</div>

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>

					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=133283">«Какие долги, какой кризис?» В Венесуэле откроют семизвездочный отель</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133282">Названы лауреаты Премии белорусского правозащитного сообщества 2017 года</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133281">В Беларуси 2350 человек написали отказ от изъятия органов для пересадки после смерти</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133279">Болточко: «Расслоение в белорусском обществе выросло»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133277">Крах биткоина, женщины-начальники и другие «шокирующие предсказания» на 2018 год</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133273">Навальный дал оценку Улюкаеву: «Ноль»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133272">Прокуратура потребовала посадить «Мисс Турцию» – за политическое сравнение</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133268">«Время дьявола», которое пережила и Беларусь. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133267">Бедные и богатые: когда начнут расти доходы белорусов</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133263">БАТЭ оскандалился в Лондоне</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133259">Южная Корея подготовит спецотряд для ликвидации главы КНДР Ким Чен Ына</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133258">Дочь Кадырова открыла в Грозном магазин эротического белья и интимных аксессуаров</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133257">Министр экономики о штрафах по Декрету №7: «Вакханалии не будет»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133256">Белорус попал в список лучших молодых предпринимателей Forbes</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=133255">БТ рекламирует конфеты с Путиным</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=133247">Лукашенко встретился с «мамой Коли»? Фотофакт</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133222">«А вводя дорожный налог, вы не догадывались, что неисправные грузовики будут давить детей на переходах?»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133250">Оказывается, это так итальянцы советуют встречать 2018-й!</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133201">«Гольф Клуб», созданный при поддержке сына Лукашенко, задолжал 14 млн долларов</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133232">Носов: «На пьедестале я бы разорвал на себе майку и достал бы русский флаг»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=133249">Последнее слово Улюкаева: «Простите меня, люди. Я виноват перед вами»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133176">«Большинство белорусов ведут себя как персонаж из известного анекдота»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133105">Как ведущая, назвавшая Беларусь «гулящей женой», вела выпуск новостей при штрейкбрехерах</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133157">Отличный рецепт от Чичваркина, как избежать одурачивания</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133163">Марціновіч: «Можа, наспеў час для камін-аўта, дзедушко?»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133153">Латынина: «Тотальное обнищание населения сопровождается риторикой против «гнилого Запада»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133177">Китайская семья бросила дочь, оставив записку о месте встречи через 10 лет</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133143">Гісторыя БНР, якую ўсе ігнаруюць</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133113">Как с алкоголизацией борются в самых пьющих странах мира – Беларуси, Литве и Польше</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133114">Белоруска о жизни в турецком Измире: «Терапевт тут получает $ 1600»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133056">Что сказал Депардье, попробовав белорусское шампанское</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=133058">Снято! Доставшаяся Путину блондинка ранее засветилась с Шакутиным и Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=132994">Психолог: «Мамочки, у вас есть в жизни не только дети. Жизнь продолжается!»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a rel="nofollow" href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133243"><img src="/i/2017/12/sko07s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133243">«Такого вы еще не видели». «Скорая» работает на улице Стокгольма</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133151"><img src="/i/2017/12/doc111b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133151">Невеселые картинки. 5 фактов про президентскую клинику на фоне других медучреждений</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133115"><img src="/i/2017/12/hokej1-04s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133115">Чиж сыграл в хоккей против Лукашенко, после матча Дробыш попал в больницу</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133047"><img src="/i/2017/12/mort10-01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133047">Календарь на 2018-й, который вас точно согреет</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133181"><img src="/i/2017/12/miho-5-2s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133181">Один день Саакашвили в семи фотографиях</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133029"><img src="/i/2017/12/girl1b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133029">Лукашенко раздавал президентам «невиданной красоты» девушек: каждому по одной</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=132985"><img src="/i/2017/11/sara48-30s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=132985">Сара едет. В Марокко!</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=133054"><img src="/i/2017/12/5-01s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=133054">Шеренга белорусских красавиц для гостей-президентов</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=132911"><img src="/i/2017/11/best5-28s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=132911">Кто победил в конкурсе «Лучшая попа Кембриджа»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=131762"><img src="/i/2017/10/monika1-28s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=131762">Моника Беллуччи – умница и красавица: 10 цитат и 11 фото</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=39" class="link-color">Лица</a></div>
  <div class="caption">
     <div class="date">08.12.2017</div>
     <div class="name"></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Шейк: раздеть, заснять и выложить</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>Модные фотографы Мерт Алас и Маркус Пигготт, только что отметившиеся <a href="https://gazetaby.com/cont/art.php?sn_nid=133250">сексуально-кулинарной фотосессией</a>, вновь напомнили о себе, выложив в соцсетях кадр с обнаженной Ириной Шейк.</h2>
<p><img style='padding-left:0px'  src="/i/2017/12/shayk1-08.jpg" /></p>
<p>Российская модель не только не обиделась, но вскоре и сама опубликовала еще один пикантный снимок, подписав его: «Всегда люблю эту команду мечты @mertalas @macpiggott».</p>
<p><img style='padding-left:0px'  src="/i/2017/12/shayk2-08.jpg" /></p>
<p><a href="https://gazetaby.com/cont/art.php?&sn_nid=95328">Шейк и другие звёзды в «голых» платьях</a></p>
<a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='133274' name='ans'>
        <input type='hidden' value ='7fc25dbb46891d8a2b83f90b07c15086' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">4.2</span>  (оценок:<span>10</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133265"><img alt="" src="/i/2017/12/moulin1-08b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133265">«Мы создаём десерты, которые в Париже стоят от 30 евро»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133262"><img alt="" src="/i/2017/12/klinika-7-1b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133262">В клинике, где лечат Лукашенко, одни из самых дешевых —  услуги патологоанатомов</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133264"><img alt="" src="/i/2017/12/nene-08s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133264">Как Невзоров заработал на порнографии</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133261"><img alt="" src="/i/2017/12/get_img1.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133261">«За 20 лет инфляция и девальвация лишили белорусов десятков миллиардов долларов»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133254"><img alt="" src="/i/2017/12/dezha0s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133254">Дежавю дня. О чем напомнило обещание Лукашенко пустить обычных граждан в президентскую клинику</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=133222"><img alt="" src="/i/2017/12/alog-07b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=133222">«А вводя дорожный налог, вы не догадывались, что неисправные грузовики будут давить детей на переходах?»</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" rel="nofollow" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" rel="nofollow" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" rel="nofollow" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=74">Новости партнеров</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                            <a href="#" id="subscribe-link" style="display: none;">Подписаться на уведомления</a>

                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a rel="nofollow" href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
 var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "4e2700ab-8bb7-4b79-99ac-2757ccb482f9",
      safari_web_id: "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c",
      autoRegister: false,
      notifyButton: {
        enable: false /* Set to false to hide */
      },
httpPermissionRequest: {
modalTitle: "Салiдарнасць"
},
	  promptOptions: {
        actionMessage: "Подписаться на новости",
        acceptButtonText: "Да",
        cancelButtonText: "Нет, спасибо",
		exampleNotificationCaption: "Вы сможете отписаться в любой момент",
		exampleNotificationTitleDesktop: "Пример уведомления",
		exampleNotificationMessageDesktop: "Это пример уведомления",
		exampleNotificationTitleMobile: "Пример уведомления",
		exampleNotificationMessageMobile: "Это пример уведомления",
                showCredit: true,
    }, welcomeNotification: {disable: true}
    }]);

  function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {

                		if ( getCookie('count_conversions') ) {
				     		if (parseInt(getCookie('count_conversions')) != 0)
				     			{
				     				if ( parseInt(getCookie('count_conversions')) >= 5) {
				     					
				     					setTimeout(function() {
									       	OneSignal.push(["registerForPushNotifications"]);
				     						setCookie('count_conversions', 0, { expires: 259200, path : '/', domain : '.gazetaby.com' });

									    }, 15000);    

				     					
				     				} else {
				     					setCookie('count_conversions', parseInt(getCookie('count_conversions')) + 1, { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     				}
				     			}
				     	} else {
				     		setCookie('count_conversions', '1', { expires: 259200, path : '/', domain : '.gazetaby.com' });
				     	}


                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    
    function getCookie(name) {
		  var matches = document.cookie.match(new RegExp(
		    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options) {
		  options = options || {};

		  var expires = options.expires;

		  if (typeof expires == "number" && expires) {
		    var d = new Date();
		    d.setTime(d.getTime() + expires * 1000);
		    expires = options.expires = d;
		  }
		  if (expires && expires.toUTCString) {
		    options.expires = expires.toUTCString();
		  }

		  value = encodeURIComponent(value);

		  var updatedCookie = name + "=" + value;

		  for (var propName in options) {
		    updatedCookie += "; " + propName;
		    var propValue = options[propName];
		    if (propValue !== true) {
		      updatedCookie += "=" + propValue;
		    }
		  }

		  document.cookie = updatedCookie;
	}



  </script>

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>


</body></html>
