<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Объясняем на котиках, как научиться снова доверять мужчинам-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=127777" /> 
  <meta property="og:title"                      content="Объясняем на котиках, как научиться снова доверять мужчинам" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/2017/07/son1-06s.jpg" /> 
  <meta property="og:description"                content="На горизонте замаячил свежий роман, а вы все еще зализываете раны от прошлых отношений и мучительно гадаете, кто и где ошибся?
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'a4d996a5-2481-450c-a300-ace58ac44a35', ph: 'admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '32e50a43-7146-4786-97de-c2ddb4502fc6', ph: 'admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '71b1ac65-b968-44e7-bede-d1494e08ec07', ph: 'admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '8780e2f8-831f-4f0d-8927-8ffbc668eb02', ph: 'admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264', i: 'inv-nets'});
admixerML.defineSlot({z: '27c60e6b-30ef-437c-87e6-2879013f6640', ph: 'admixer_27c60e6b30ef437c87e62879013f6640_zone_16668_sect_4840_site_4264', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>




</head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                                <div class="top-banner">


<div id='admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_71b1ac65b96844e7beded1494e08ec07_zone_16666_sect_4840_site_4264');
});
</script>

</div>

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					<div id='admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_8780e2f8831f4f0d89278ffbc668eb02_zone_16667_sect_4840_site_4264');
});
</script>

					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127780">Грибаускайте — Трампу: «Россия может использовать БелАЭС в качестве орудия неконвенционального шантажа»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127778">Образованные женщины замораживают яйцеклетки «из-за нехватки мужчин»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127775">Многострадальный «Не-Кемпински» отошел Сбербанку России с дисконтом 47% </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127774">Автор первого селфи с Лукашенко: «Благодаря президенту познакомились с будущим мужем»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127772">В пятницу и субботу без осадков, в воскресенье дожди вернутся</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127770">Работники БМЗ создали курьезную группу «Вконтакте», в которой все ждут аванс</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127768">Россиянин попытался ввезти в Беларусь оружие и книгу Гитлера</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127767">Лукашенко: «Запад-2017» — значимый шаг в обеспечении нацбезопасности»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127765">Американский военнослужащий погиб во время поездки в Беларусь</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127763">Барановичи обозначили, чем они круче Минска</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127760">Призыв к властям: «Белорусские военные должны оставаться дома»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127758">Беларусь прапанавалі падзяліць на 18 «цэнтраў эканамічнага росту»</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127687">«Такой критики в отношении парада не было раньше». Что происходит с белорусами?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127712">Супермодель показала, как надо поздравлять с Днем независимости</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127698">Как мы пели гимн под фонограмму </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127725">Казус Кочановой</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127716">Почему Минщина при Шапиро «не преуспела в развитии»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127742">Надежда Скардино: «Когда я вижу плакаты «На Берлин!», хочется сказать: война — это не картинка»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127668">«Дело патриотов»: эволюция власти или просто деньги кончились?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127662">«Военный парад в Минске — это пиар-акция властей»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127695">Обращение к российским родителям: «Не отдавайте детей этой крокодильей, подонковской, подлой системе»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127729">Цитата дня. Как новоназначенный глава Минщины возразил Лукашенко</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127723">«Автозак» столкнулся с «Toyota». Угадайте, кого признали виновным?</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127726">Мужчина увидел на параде ванну и решил ее купить. Оказалось, что на заводе ее не производят</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127624">Ну и ну! Что Лукашенко думает про экономические успехи Беларуси</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127619">Как корова Лукашенко перечеркнула будущее IT-страны</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127546">«Для меня Сталин — это классический людоед, который жрал своих детей»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127614">Венедиктов: «Меня удивил уровень жесткости и открытости, которую позволил себе Лукашенко»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127439">Заявление Лукашенко, от которого становится страшно</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127659"><img src="/i/2017/07/b-3-1bb.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127659">«Глядишь на маскарад и думаешь, когда же этот дом сумасшедших переведут в другое место»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127582"><img src="/i/2017/06/oz3-6-301s.gif" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127582">Как прекрасен этот мир – всего в 150 км от Минска</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127576"><img src="/i/2017/06/vodka-30b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127576">Что Лукашенко дарил медиабоссам в первый день визита в Москву</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127598"><img src="/i/2017/06/tro2-30b.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127598">Фотопример – как можно поступить с Осмоловкой</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127651"><img src="/i/2017/07/vychy-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127651">Менскае «Дынама» выйшла на поле ў вышымайках</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127590"><img src="/i/2017/06/eismont1-30s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127590">Венедиктов оценил красоту пресс-секретаря Лукашенко</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127408"><img src="/i/2017/06/fest1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127408">Дворец наслаждений</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=126213"><img src="/i/2017/05/anderwood2-23s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=126213">Сара едет: красотка на фоне красот (часть 6)</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=41" class="link-color">Коктейль</a></div>
  <div class="caption">
     <div class="date">06.07.2017</div>
     <div class="name">Полина Фетисова, <a href=http://www.SNCMedia.ru target="_blank"> SNCMedia.ru</a></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Объясняем на котиках, как научиться снова доверять мужчинам</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>На горизонте замаячил свежий роман, а вы все еще зализываете раны от прошлых отношений и мучительно гадаете, кто и где ошибся? С этим пора завязывать, тем более что от этого страдает новый (потенциальный или уже реальный) мужчина. И вы сами заодно.</h2>
<p><img style='padding-left:0px'  src="/i/2017/07/son1-06.jpg" /></p>
<p>Представьте, что у вас был любимый кот. Вы подобрали его на улице, грязного и никому ненужного. Отмывали, кормили, брали к себе в кровать по ночам, чесали за ушком в дождливые дни и защищали от мамы, которая была уверена, что его надо кастрировать и что он гадит по углам. А потом он взял и сбежал в поисках новых и ласковых рук. Перед этим от души пометив ваши любимые туфли и оставив благоухающий презент в том самом углу, про который говорила мама (которая оказалась права, но мы ей не скажем).</p>
<p>И вот, спустя какое-то время в вашем доме снова появляется котик. Другой. Может, подруга вам его принесла, а вы из жалости согласились, или он спас вас от крысы в темном переулке, чем покорил ваше израненное сердце, – неважно. Теперь он у вас. И вроде он милый, пушистый, приученный к лотку и мурчит не только по десять минут раз в неделю, как предыдущий хвостатый кавалер, а вообще готов мурлыкать без остановки, чтобы вас порадовать. Но вы никак не можете отделаться от чувства, что все коты одинаковые. И этот тоже рано или поздно использует вашу обувь вместо туалета, а потом со злорадным «Мяу» исчезнет в ночи.</p>
<p>Как перестать сравнивать и не просто полюбить нового котика, но и начать ему доверять (то есть не прятать туфли и сумки под потолком, а спокойно оставлять их у двери)? Рассказываем!</p>
<p><strong>Новый котик – это не старый котик</strong></p>
<p><img style='padding-left:0px'  src="/i/2017/07/son2-06.jpg" /></p>
<p>Сравнивать их вслух или мысленно – плохая идея. Во-первых, новый котик этого не заслужил и может справедливо на вас обидеться (а мы все знаем, что делают обиженные котики).</p>
<p>Во-вторых, этим сравнением вы мешаете себе начать все с чистого листа с новым котиком, который вполне может дать вам то, чего вы заслуживаете (если вы ему позволите, конечно).</p>
<p>В-третьих, ну приглядитесь получше: наверняка у него и окрас немного другой, и ест он аккуратнее, и подругам вашим больше нравится (а мама так вообще заделалась главой его фан-клуба).</p>
<p>Короче: если уж не можете удержаться от сравнений, то хотя бы делайте это в пользу нового котика и гоните подальше мысли вроде «Ах, ты тоже любишь полежать на солнечном подоконнике, ну ты и мерзавец, пошел вон!»</p>
<p><strong>Реагируйте на нового котика по-новому (логично)</strong></p>
<p><img style='padding-left:0px'  src="/i/2017/07/son3-06.jpg" /></p>
<p>Прежде чем начать вышвыривать вещи нового котика с балкона из-за какой-то ерунды, остановитесь и подумайте, откуда растут ноги у вашей реакции. Дело в его поступках, или вами просто завладели старые травмы и страхи? Если котик старательно вылизывает хвост в немыслимой позе и не отзывается, – может, он и правда занят, а не игнорирует вас?</p>
<p>Cлучайно сбросил ваш телефон со стола, гоняясь за мухой? Может, он просто хотел избавить дом от назойливого насекомого, а не назло вам разбить какой-то непонятный девайс (который к тому же слишком часто отвлекает вас от игр с котиком в самый неподходящий момент). Когда он внезапно запрыгивает к вам на колени, – может, он просто хочет выразить любовь и привязанность, а не продемонстрировать, что вы его вещь, которая в любой момент должна радоваться его мурлыканью.</p>
<p>Короче: проанализируйте свою реакцию до того, как пускать в ход тяжелую артиллерию. Для этого вам нужно взять паузу и молча подумать? Так и скажите котику. Он поймет, и у него будет дополнительное время на вылизывание хвоста (и молодец, будет чистый и красивый, всем на зависть).</p>
<p><strong>Не мучайте нового котика ожиданиями</strong></p>
<p><img style='padding-left:0px'  src="/i/2017/07/son4-06.jpg" /></p>
<p>Если в отношениях с предыдущим котиком что-то пошло радикально не так, многим из нас свойственно переносить остаточные ожидания и разочарования на следующего котика. Котик сделал что-то, что вас расстроило? Или, наоборот, не сделал? Подумайте, каких действий вы от него ожидали в этой ситуации и справедливы ли ваши ожидания. Рассчитывать на то, что любящий котик будет внимательно выслушивать все о ваших переживаниях и уважать ваши потребности – нормально. Ожидать, что котик станет читать мысли, считать вас центром вселенной и окажется под рукой в любой момент – нет.</p>
<p>Короче: необоснованные ожидания могут отравить даже крепкие отношения с лучшим котиком в мире. Прежде чем предъявлять претензии, постарайтесь проанализировать, насколько они справедливы. Может, котик ни в чем не виноват, не так вас понял и готов всё исправить. Потому что он вас любит.</p>
<p><strong>Неча на котика пенять</strong></p>
<p>Замученные прошлыми травмами, мы часто проецируем на новых котиков не только грехи их предшественников, но и собственные заморочки. Это очень распространенная ошибка в отношениях с новым хвостатым любимцем. Просто потому, что осуждающе ткнуть пальцем в ближайшее живое существо гораздо проще, чем признать, что источником хоть какой-то части проблем является вот эта самая красотка в зеркале. Может, ваш котик недостаточно рыжий, или слишком полосатый, или его не допустили к выставке, или он не съел заботливо приготовленное вами вегетарианское кошачье лакомство. Ок. А с вами всё в порядке? Точно? Котиков не обижаете, случаем?</p>
<p>Короче: перед тем как устраивать истерику на тему «Немедленно изменись!» (на всякий случай напоминаем, что котики не меняются коренным образом, как и люди), задумайтесь, нет ли у вас самой чего-то, над чем стоило бы поработать. Если ответ «нет», значит, точно есть. А по белому пальто давно плачет химчистка, и совсем не из-за кошачьей шерсти.</p>
<p><strong>Лакмусовая бумажка котодоверия</strong></p>
<p>Доверие – основа любых здоровых отношений. С родителями, детьми, друзьями, бойфрендами, мужьями, любовниками и любовницами (ну, вдруг). И с котиками. Начать снова доверять кому-то, если до этого вас не раз обманывали и причиняли боль, – крайне сложно.</p>
<p>Это как потратить сотни тысяч на выведение запаха из квартиры, где десятилетиями гадили те самые котики, а потом решиться завести там кота. Но это жизненно необходимо. Иначе в отношениях просто нет смысла – у них нет перспективы. Вернее, есть только печальная перспектива. А это пустая трата времени и верный путь к тому, чтобы навсегда остаться одной. И даже без котика под боком.</p>
<p>Короче: новый котик тоже может обмануть ваше доверие. Может, да. Но, как известно, не попробуешь – не узнаешь. Тот котик, который достоин стать вашим пушистым партнером по жизни, заслуживает доверия и покажет вам это. И оставит все углы чистыми, а ваши туфли нетронутыми. А тот, который не достоин… Ну что ж, не отчаивайтесь – туфли можно новые купить, а хороших котиков еще много!</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='127777' name='ans'>
        <input type='hidden' value ='258ed3fdcba2f9f4bf03e9b5e1f51ec2' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">1</span>  (оценок:<span>2</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127769"><img alt="" src="/i/2017/07/pa_obse-06b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127769">Беларусь не поддержала Россию – и выбрала сторону Украины на заседании ПА ОБСЕ</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127773"><img alt="" src="/i/2017/07/pol1-06s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127773">Дзе таньнейшыя прадукты — у Польшчы ці ў Беларусі?</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127774"><img alt="" src="/i/2017/07/tuk-06s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127774">Автор первого селфи с Лукашенко: «Благодаря президенту познакомились с будущим мужем»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127764"><img alt="" src="/i/2017/07/skleika-06.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127764">Миссия невыполнима: как сделать то, с чем не справился сам Лукашенко</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127761"><img alt="" src="/i/2017/07/tramputin-06s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127761">Невзоров едко прокомментировал предстоящую встречу Трампа и Путина</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127752"><img alt="" src="/i/2017/07/poproshaiki3-06b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127752">«Беженцы из Украины» – мошенники или нет?</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->

<!-- admixer-->
<div id='admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a4d996a52481450ca300ace58ac44a35_zone_16664_sect_4840_site_4264');
});
</script>
<div id='admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_32e50a437146478697dec2ddb4502fc6_zone_16665_sect_4840_site_4264');
});
</script>

</body></html>
