<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
          <title>Прокопеня: «Я — номер один в стране по подоходному налогу»-Салідарнасць</title>
  <meta property="og:type"                       content="article" /> 
  <meta property="og:url"                        content="http://www.gazetaby.com/cont/art.php?sn_nid=127558" /> 
  <meta property="og:title"                      content="Прокопеня: «Я — номер один в стране по подоходному налогу»" /> 
  <meta property="og:image"                      content="http://www.gazetaby.com/i/" /> 
  <meta property="og:description"                content="Рекордный подоходный заплатил ИТ-бизнесмен: более 1,4 млн долларов.
" />         <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/normalize.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/slicknav.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/main5.css">
        <link rel="stylesheet" href="../tools/rdn_s2016/css/add.css">
        <link rel="icon" type="image/png" href="https://gazetaby.com/i/img/favicon.ico">
        <script src="../tools/rdn_s2016/js/vendor/modernizr-2.8.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/vendor/jquery-1.11.3.min.js"></script>
        <script src="../tools/rdn_s2016/js/jquery.slicknav.min.js"></script>
        <script src="../tools/rdn_s2016/js/plugins.js"></script>
        <script src="../tools/rdn_s2016/js/main.js"></script>

        <link rel="alternate" type="application/rss+xml" title="Салiдарнасць - Лента новостей"
              href="https://feeds.feedburner.com/gazetabycom" />

<!-- (C)2000-2017 Gemius SA - gemiusPrism  / gazetaby.com/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bI3gxNwBG0kCwX9fm7hulIXCrjyF2INi.FrUQLeyAc7.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!--<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?45"></script>-->
<script src="https://vk.com/js/api/openapi.js?136" type="text/javascript"></script>
<script type="text/javascript">
  VK.init({apiId: 2624809, onlyWidgets: true});
</script>

    </head>
    <body>
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="wrapper  material">
            <div class="header container clearfix">
                                <div class="top-banner">


<div id = 'admixer_71b1ac65b96844e7beded1494e08ec07'></div>
<script type='text/javascript'>
 (function(){
    window.amSlots = (window.amSlots || []);
    var _proto = location.protocol === 'https:' ? 'https:' : 'http:';
    var vc = document.createElement('script');
    vc.async = true; 
    var safeFrame = (function () {
            var safeFrame = 0;
            try {
                if (window !== window.top) {
                    if (window.top.document) {
                        safeFrame = 0;
                    }
                }
            } catch (_error) {
                safeFrame = 1
            }
            return safeFrame;
        })();
    var labels = (function () {
            var cookie = document.cookie.split('; '), crtg_rta = '';
            for (var i = cookie.length - 1; i > -1; i--) {
                var item = cookie[i].split('=');
                if (/^(crtg_rta)/i.test(item[0])) {
                    crtg_rta += item[1];
                }
            }
            return encodeURIComponent(crtg_rta);
        })();

        var rtb_labels = (function(){
        var kvalues = [];
        var lsKey = 'rtb_f6b3325441bf147b0b36';
        var json = localStorage.getItem(lsKey);
            if (json)
            {
                json = JSON.parse(json);
                if(json.deals&&json.deals.length){
                    for (var i = 0; i < json.deals.length; i++)
                    {
                        var deal = json.deals[i];
                        if (!deal.ttl || (new Date).getTime() < json._ts + deal.ttl)
                        {
                            kvalues.push(deal.hash);
                        }
                    }
                }
            }
        return encodeURIComponent(kvalues.join(';'));
        })();

    vc.src = _proto + '//inv-nets.admixer.net/dspsrc.js?zone=71b1ac65-b968-44e7-bede-d1494e08ec07&ph=admixer_71b1ac65b96844e7beded1494e08ec07&sf=' +safeFrame+ '&d=' + (new Date().getTime()) + '&labels=' + labels + '&rtb_labels=' + rtb_labels;
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(vc, node);
  })();
 </script>

        </div>

                <div class="mobile-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/mobile-logo.jpg" alt="" title="">
                    </a>
                </div>
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

                <div class="mobile-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=9">Профсоюзы</a></li>
-->
<li><a href="/cont/list.php?sn_arx=1&sn_cat=72">События в фотожабах</a></li>

                    </ul>
                </div>
                <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
                </div>

                <hr class="black-border clearfix">
                <div class="sort">
                    <a href="list.php?sn_arx=1&amp;mode=all">Все новые статьи</a>
                </div>
                <div class="category-menu">
                    <div class="title">Спецпроект:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=70">Зацепило!</a></li>
<!--
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Фотофакт</a></li>
-->

                    </ul>
                </div>
<!--
                <div class="category-menu">
                    <div class="title">Горячие темы:</div>
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Арест Чижа</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=54">Война в Украине</a></li>

                    </ul>
                </div>
-->
                <div class="form-search">
                    <form action="/cont/search.php" name='ffind' method='POST'>
                        <div class="form-type-textfield form-name-search">
                            <input type="text" name="fnd" tabindex="1">
                        </div>
                        <div class="form-actions">
                            <input type="submit"  tabindex="2">
                        </div>
                    </form>
                </div>
            </div> <!-- enddiv header container clearfix -->

            <div class="middle container clearfix">
                <div class="sidebar-first">
					
					                    <div class="block block-articles-type-1 block-news">
                        <div class="block-title">НОВОСТИ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127574">На Мозырском НПЗ запретили пользоваться мобильниками: «Как теперь позвонить ребенку?»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127572">Упитанный и довольный Лукашенко в Instagram. Фотофакт</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127568">Дожди и грозы продолжатся</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127567">Житель с Тракторного: «А я готов ехать в каменные джунгли, в эту вашу Каменную Горку»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127566">Глава СК: «Сегодня будут отпущены все фигуранты дела «Белого легиона»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127563">Открылась выставка с ранее неизвестными рисунками Беларуси 100-летней давности</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127562">Красный пикап, как в компьютерной игре, наматывал круги от полиции штата Индиана</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127561">Лига Европы: Минское «Динамо» с трудом выиграло дома у любителей с Фарер</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127559">Во что обойдется белорусам громкий успех еврооблигаций</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127558">Прокопеня: «Я — номер один в стране по подоходному налогу»</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127554">Прокурор запросил по делу ошмянских таможенников до 12,5 лет колонии </a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127548">В Беларуси сократили страховой стаж военным и ухаживающим за инвалидами</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127547">Веселый Лукашенко и главные редакторы российских СМИ</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127544">Все подсудимые по делу об убийстве Бориса Немцова признаны виновными</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127543">Минчанин показал половой орган репетиции парада. Ему грозит до трех лет</a>
  </div>

  <div class="item"><a href="/cont/art.php?sn_nid=127542">В Минске мужчина напал на водителя и грозил ОМОНу покончить с собой</a>
  </div>

</div>
                        <div class="block-footer"><a href="/cont/list.php?sn_arx=1&mode=news" class="link">Еще новости &gt;</a></div>
                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">САМОЕ ПОПУЛЯРНОЕ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127525">Два красноречивых фото с прогона военной техники по Минску</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127439">Заявление Лукашенко, от которого становится страшно</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127504">«Что-то упало на головы начальства в Минобразовании»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127519">«Вазьміце вось гэтую каўбасу. <br>Гэта з «Александрыі», з лукашэнкаўскага калхоза»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127471">Три мелочи, о которых Лукашенко забыл рассказать выпускникам</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">РЕДАКЦИЯ РЕКОМЕНДУЕТ</div>
                        
<div class="block-content">

  <div class="item"><a href="/cont/art.php?sn_nid=127483">10 районов Беларуси, которые не дотянулись до слов Матюшевского</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127474">«Белорусы очень обижены на Лукашенко»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127404">«Дуэль»: Страсти по Коле</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127446">«В Беларуси создается один из самых привлекательных в мире оффшоров»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127444">Борисовский фермер: «Очень устал бороться с самоуправством, но я не сдамся»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127428">«Лучше не светиться». Три истории белорусов, которые работают нелегально</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127420">14 адказаў на галоўныя пытанні пра службу ў войску</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127401">Почему Slow Sex приобретает серьезный мировой масштаб</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127386">Как водители и не только в Минске власти проклинали: «Транжиры!»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127400">Как Су-30 победили пенсионный фонд</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127405">Эксперт из Академии Наук раскритиковал проект Мясниковича</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127384">Латынина: «Полный Пелевин. Это всё, что вы хотели знать о нашей разведке, но боялись спросить»</a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127300">Очередной суицид на рабочем месте: «Даже в 90-х такого не было» </a></div>

  <div class="item"><a href="/cont/art.php?sn_nid=127337">Получите! Еще «1,4 миллиарда долларов в спину белорусским налогоплательщикам»</a></div>

</div>

                    </div>

                    <div class="block block-articles-type-1">
                        <div class="block-title">НОВОСТИ ПАРТНЕРОВ</div>
                        <div class="item" style = "border-bottom-width:0px">
                        <div id="smi2adblock_78991"><a href="https://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/78991.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
                        </div>
                    </div>
                    <div class="block block-articles-type-2">
                        <div class="block-title">ФОТОФАКТ</div>
                        
                        <div class="block-content">

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127530"><img src="/i/2017/06/gomel29s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127530">Фотография, из-за которой могут прикрыть гомельские «Сильные новости»</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127408"><img src="/i/2017/06/fest1s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127408">Дворец наслаждений</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127407"><img src="/i/2017/06/lui10s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127407">Обнаженные супермодели в одном календаре</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127324"><img src="/i/2017/06/miensk07s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127324">Як у Мінску прэзентавалі піва ў гонар 100-годдзя БНР</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=127418"><img src="/i/2017/06/aes2-26s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=127418">Живая цепь длиной 90 км в знак протеста против АЭС</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=126213"><img src="/i/2017/05/anderwood2-23s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=126213">Сара едет: красотка на фоне красот (часть 6)</a></div>
                            </div>

                            <div class="item">
                                <div class="img"><a href="/cont/art.php?sn_nid=124513"><img src="/i/2017/04/dahm14-03s.jpg" width="284" title=""></a></div>
                                <div class="title"><a href="/cont/art.php?sn_nid=124513">Тройняшки. Блондинки. Обнаженные</a></div>
                            </div>

                        </div>

                    </div>


                </div>
                <div class="content">
<!--main-->

<div class="content-header clearfix">
  <div class="page-title"><a href="/cont/list.php?sn_arx=1&sn_cat=34" class="link-color">Экономика</a></div>
  <div class="caption">
     <div class="date">30.06.2017</div>
     <div class="name"></div>
  <!--</div> del 1030-->
  <div class="social-likes">
                                <div class="item">
                                <div id="fb-root2"></div>
                                <script>(function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0];
                                        if (d.getElementById(id)) {
                                            return;}
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }(document, 'script', 'facebook-jssdk'));</script>

                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
                                     show-faces="false"></div>
                            </div>
                            <div class="item">
                                <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"
                                data-via="gazetabycom">Tweet</a><script type="text/javascript"
                                src="//platform.twitter.com/widgets.js"></script>
                            </div>
                            <div class="item">

                                <div id="vk_like2"></div>
                                    <script type="text/javascript">
                                      VK.Widgets.Like("vk_like2", {type: "mini", height: 20});
                                    </script>

                                <style>
/*
                                    .fb_iframe_widget{float: left}
                                    .twitter-share-button{float: left}
                                    #vk_like{display: inline}
*/
                                </style>
                            </div>
  
  </div>
  </div> <!-- add 1030-->
  <div class="title">Прокопеня: «Я — номер один в стране по подоходному налогу»</div>
</div>

<div class="content-main">
  <div class="block block-articles-type-6 clearfix">
    <div class="block-content d2016"><h2>Самый большой доход за 2016 год, который задекларировали минчане, составил 27,9 миллиона рублей (больше 14,4 миллиона долларов по сегодняшнему курсу).</h2>
<p>Вторую строчку по этому показателю занял житель столицы с суммой в 21,4 миллиона рублей (почти 11,1 миллиона долларов), сообщили <a href="https://finance.tut.by/news549465.html" target="_blank">FINANCE.TUT.BY</a> в инспекции по налогам и сбора по городу Минску. Оба жителя Минска получили солидные доходы из-за границы.</p>
<p>При этом еще один минчанин заплатил самый большой подоходный налог — 2,7 миллиона рублей (более 1,4 миллиона долларов). Для сравнения: за 2015 год рекорд по налогу составил 295 тысяч долларов, а за 2014-й год — 350 тысяч долларов.</p>
<p>Чем занимается лидер по начисленному подоходному налогу за прошлый год, ИМНС не сообщила.</p>
<p>Однако известный белорусский бизнесмен <strong>Виктор Прокопеня</strong> у себя на странице <a href="https://www.facebook.com/photo.php?fbid=10155368560603955&set=a.10150793587613955.422276.525448954&type=3&theater" target="_blank">в Facebook</a> сообщил, что плательщиком-рекордсменом является он: «Сегодня в министерстве по налогам и сборам сказали что я по 2016, как и по многим другим годам, номер один в стране по подоходному налогу :) За всю историю существования независимой Беларуси я заплатил больше всех подоходного налога :) Сергей Эдуардович, спасибо за письмо! Очень приятно!».</p>
<p><img style='padding-left:0px'  src="/i/2017/06/prok-30.jpg" /></p>
<p>При этом проверка МНС подтвердила, что налог уплачен со всех доходов бизнесмена.</p><a name='pool'>&nbsp;</a></div>
  </div>
  
        <form action="/tools/rdn_s2016/pool_save.php" method = "POST" name ="form_pool">
        <input type='hidden' value ='127558' name='ans'>
        <input type='hidden' value ='014f70b678e143d210c0f488a242706d' name='ans_tms'>
        <input type='hidden' value ='0' name='ans_num'>
                        <div class="block block-rating">
                            <div class="block-content clearfix">
                                <div class="socialBlock"><div class="item">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-
show-faces="false"></div>
</div>

<div class="item">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
data-via="gazetabycom">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</div>

<div class="item">
<div id="vk_like"></div>
</div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "mini", height: 20});
</script>


<style>
/*
.fb_iframe_widget, .twitter-share-button{
  float: left
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
#vk_like{
  margin-left: 5px;
  display: inline-block;
  vertical-align: top;
}
*/
</style></div>
                                <div class="rating">
                                    <div class="rating-items">

                                        <div class="caption">Оцени статью:</div><div class="item" onclick="window.form_pool.ans_num.value=1; window.form_pool.submit();">1</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=2; window.form_pool.submit();">2</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=3; window.form_pool.submit();">3</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=4; window.form_pool.submit();">4</div>


                                        <div class="item" onclick="window.form_pool.ans_num.value=5; window.form_pool.submit();">5</div>


                                    </div>
                                    
                                        <div class="result">Средний балл - <span class="mark">2.3</span>  (оценок:<span>3</span>)</div>
                                    </div>
                            </div>
                        </div>
        </form>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 184441;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'ad';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = 'AF0000';
yandex_direct_url_color = '336699';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '336699';
yandex_direct_sitelinks_color = '336699';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>



</div>

					
<!--end main-->
					<!-- блок статей внизу внутренней -->
					
                     <div class="block block-articles-type-8 clearfix">
                            <div class="block-title">Главное</div>
                            <div class="block-content clearfix">

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127557"><img alt="" src="/i/2017/06/retra02-30b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127557">День сурка, растянувшийся на двадцать лет</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127564"><img alt="" src="/i/2017/06/shp1-30s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127564">Дети шпионов</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127560"><img alt="" src="/i/2017/06/zhhhh-30s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127560">Эксперт: У России больше нет подушки безопасности</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127553"><img alt="" src="/i/2017/06/23e6afed216b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127553">«Пушной зверек машет лапкой жителям страны с подобными показателями экономики»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127546"><img alt="" src="/i/2017/06/sta29s.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127546">«Для меня Сталин — это классический людоед, который жрал своих детей»</a></div>
                                </div>

                                <div class="item odd">
                                    <div class="img"><a href="/cont/art.php?sn_nid=127540"><img alt="" src="/i/2017/06/2bat29-2b.jpg"></a></div>
                                    <div class="title"><a href="/cont/art.php?sn_nid=127540">Чем шокировал на суде «батюшка со свастикой»</a></div>
                                </div>

                            </div>
                     </div>

					</div>
			</div> <!-- enddiv middle container clearfix -->

        <div class="footer container clearfix">
                            <div class="site-logo">
                    <a href="/index.php">
                        <img src="/i/d2016/logo.png" alt="" title="">
                    </a>
            </div>

                                <div class="socil">
                    <ul>
                        <li><a class="tw" title="Салiдарнасць на Twitter" href="https://twitter.com/gazetabycom" target="_blank">tw</a></li>
                        <li><a class="fb" title="Салiдарнасць на Facebook" href="https://www.facebook.com/pages/Салідарнасць/179167545479394" target="_blank">fb</a></li>
                        <li><a class="vk" title="Салiдарнасць В Контакте" href="https://vk.com/gztby" target="_blank">vk</a></li>
                        <li><a class="rss" title="RSS" href="/rss/">rss</a></li>
                    </ul>
                </div>

            <div class="main-menu">
                    <ul>
                        <li><a href="/cont/list.php?sn_arx=1&sn_cat=32">Политика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=33">Скандалы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=34">Экономика</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=35">Общество</a></li>
<li><a href="/cont/list.php?sn_arx=1&amp;sn_cat=9">Профсоюзы</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=37">Комментарии</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=36">В мире</a></li>
<li><a href="/cont/list.php?sn_arx=1&sn_cat=40">Спорт</a></li>


                    </ul>
            </div>

            <hr class="black-border">
            <div class="block-footer">
                <div class="block-content">
                    <div class="col1">
                        <div class="text">
                            <a href="pdf_rdn.php">PDF-выпуски</a> &nbsp;
                            <a href="mailto:gasetaby@gmail.com">Обратная&nbsp;связь</a>
                        </div>
                        <div class="mobile-logo">
                             <a href="../index.php"><img src="/i/d2016/mobile-logo.jpg" alt="" title=""></a>
                        </div>
                    </div>
                    <div class="col2">
                        <div class="text">При частичном или полном использовании материалов сайта гиперссылка на сайт газеты "Салiдарнасць" обязательна.</div>
                    </div>
                    <div class="col3">
                        <div class="text">© "Салiдарнасць", 2005-2016</div>
                        <div class="text">gazetaby@gmail.com</div>
                    </div>
                    <div class="col4">
                        <div class="counter"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=16620;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image" style="display: inline-block;"></span>
<noscript><a target='_blank' href='//www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=16620&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12040240 = new Ya.Metrika({id:12040240, enableAll: true, 
webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer">
</script>


<a href="//catalog.tut.by/">
<img src="//catalog.tut.by/images/catalog-tut.gif" border=0 width=88
height=31 alt="Каталог TUT.BY"></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1631809-1', 'auto');
  ga('send', 'pageview');

</script>


</div>
                    </div>
                </div>
            </div>
        </div> <!-- enddiv footer container clearfix -->
    </div> <!-- enddiv wrapper-->
</body></html>
